+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 19

Thema: Verständnis Frage ZZP Vape


  1. #1
    Tankentroster Avatar von Hupe
    Registriert seit
    21.04.2007
    Ort
    Nähe München
    Beiträge
    162

    Standard Verständnis Frage ZZP Vape

    Hallo liebes schwalbennest,

    meine Schwalbe (KR51/1) hat eine Vape 3 Zündung verbaut. Beim einstellen der Zündung mit Messuhr (1,5mm vor OT) sprang sie nicht an. Im Anschluss nach dem "try and error" Prinzip den Stator verschoben, bis sie schlussendlich angesprungen ist (die Statormarkierung liegt laut Messuhr nun bei etwa 5mm vor OT). Dann habe ich das ganze nochmal mit Blitzpistole kontrolliert und hierbei festgestellt, dass die Rotormarkierung NICHT mit der Statormarkierung fluchtet und etwa auf Höhe der eigentlichen 1,5mm liegt.
    Ich gehe davon aus (wie hier schon des öfteren gelesen), dass bei den Statormarkierung von Zeit zu Zeit Ungenauigkeiten auftreten aber 5mm haben mich dann doch etwas stutzig gemacht.

    Nun zur eigentlichen Frage:

    Um den ZZP jetzt genau einstzustellen werde ich mir bei 1,5mm vor OT eine Markierung am Gehäuse machen, die ich dann mittels Blitzpistole mit der Rotormarkierung fluchte. Ist das richtig?

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.250

    Standard

    Mit Markierungen auf Grundplatten konnte ich noch nie etwas anfangen.
    Entscheidend ist Rotormarkierung zu Gehäusemarkierung. Lies mal hier bitte:
    Schraubär-Tip: Zündzeitpunktmarkierung selber machen

    Peter

  3. #3
    Simsonschrauber Avatar von ElGonzales
    Registriert seit
    09.04.2012
    Ort
    Handorf
    Beiträge
    1.462

    Standard

    Jupp.
    Du kannst natürlich auch gleich auf dem Stator die Markierung korrigieren (also eine neue dort setzen, dort wo beim Abblitzen der Strich aufm Rotor zu sehen ist). Dann nur noch den Stator drehen bis diese neue Markierung mit deiner 1,5 mm Markierung am Gehäuse überein stimmt - fertich.

  4. #4
    Tankentroster Avatar von Hupe
    Registriert seit
    21.04.2007
    Ort
    Nähe München
    Beiträge
    162

    Standard

    Vielen Dank schonmal!

    Ich grübel jetzt schon bestimmt eine Stunde vor mich hin, ich glaube der Tag war einfach ein bisschen zu heiß. Ich muss jetzt nochmal nachfragen Peter:

    In der von dir beschriebenen Anleitung wird eine Polradmarkierung in Abhängigkeit einer Gehäusemarkierung und OT gemacht, die der ZZP ist.
    Eine Polradmarkierung habe ich ja bereits, OT ermittle ich via Messuhr und mache mir dann bei 1,5mm vor dem OT eine Markierung am Gehäuse. An diesem Punkt muss gezündet werden, darum ist ausschlaggebend, dass nun Polrad und neue Gehäusemarkierung im Blitzlicht fluchten. Richtig?


    Zitat Zitat von ElGonzales Beitrag anzeigen
    Jupp.
    Du kannst natürlich auch gleich auf dem Stator die Markierung korrigieren (also eine neue dort setzen, dort wo beim Abblitzen der Strich aufm Rotor zu sehen ist). Dann nur noch den Stator drehen bis diese neue Markierung mit deiner 1,5 mm Markierung am Gehäuse überein stimmt - fertich.
    Meiner Kenntnis nach, ist die Markierung auf dem Stator egal, es kommt auf Rotor und Gehäuse an, der Stator wird dann nachjustiert, dass Rotor und Gehäuse fluchten. Wenn die Zündung eingestellt ist, kann man dann als Fleißarbeit die Markierung am Stator noch korrigieren.

  5. #5
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.250

    Standard

    Wenn schon eine Gehäusemarkierung da ist, dann mach nach meiner Methode mit dem Kolbenstopper die beiden Markierungen, um in der Mitte OT zu haben und gehe dann nach rechts für den ZZP. Du musst bei der VAPE nur berücksichtigen, dass das Polrad keine 360mm Umfang hat, sondern kleiner ist, also muss Du mit diesem Verhältnis auch die 20mm reduzieren.
    Ich habe keine VAPE, das muss Du also selber messen.

    Peter

  6. #6
    Simsonschrauber Avatar von ElGonzales
    Registriert seit
    09.04.2012
    Ort
    Handorf
    Beiträge
    1.462

    Standard

    Wenn die Markierung am Stator richtig ist und der am Gehäuse gegenüber steht, stimmen Rotor und Gehäuse automatisch überein (beim Abblitzen). Viele Wege führen nach Rom, ob du
    a) erst abblitzend Rotorstrich durch Verdrehen des Stators auf Gehäusestrich ausrichtest (total korrekt) oder
    b) abblitzend guckst wo der Strich aufm Rotor steht, da dann die Statormarkierung setzt und dann den neuen Statorstrich aufs Gehäuse drehst...kommt aufs selbe raus.

  7. #7
    Tankentroster Avatar von Hupe
    Registriert seit
    21.04.2007
    Ort
    Nähe München
    Beiträge
    162

    Standard

    Vielen Dank den Herren, ich werde schrauben und berichten.

  8. #8
    Simsonschrauber Avatar von ElGonzales
    Registriert seit
    09.04.2012
    Ort
    Handorf
    Beiträge
    1.462

    Standard

    Wird schon, ist ja eigentlich nicht wild. Sicherheitshalber mal ein Bild von den Markierungen die gemeint sind. Ich hatte letztens einen, der meinte er kann die Grundplatte (Stator) nicht weit genug drehen. Der hat versucht nach der Kerbe für den Schlitzschraubendreher auszurichten...

    Das Polrad (Rotor) steht im Bild so, dass der Kolben sich im ZZP befindet (1,8 oder was auch immer). Normalerweise in dieser Stellung nur noch Schrauben fest drehen und losfahren. Die Markierung in der Mitte ist bei Dir nicht zu gebrauchen wie im Bild da falsch.


  9. #9
    Glühbirnenwechsler
    Registriert seit
    31.05.2003
    Ort
    Wiesloch
    Beiträge
    64

    Standard

    hi,

    wenn du eine messuhr und eine zzp-blitze hast, dann können dir die markierungen doch schnuppe sein. dreh einfach auf 1,5 vor ot, mach dir ne eigene markierung auf gehäuse und polrad und blitz die flott aufeinander ... feddich.

    cheers,
    tobi

  10. #10
    Restaurateur Avatar von Restaurator
    Registriert seit
    29.04.2009
    Ort
    Köln
    Beiträge
    2.120

    Standard

    Die Markierung am Gehäuse ist völlig uninteressant! Mit der Blitzlampe überprüfst du lediglich ob die Markierungen vom Rotor und Grundplatte der VAPE tatsächlich stimmen! Wenn beide Markierungen stimmen und dann zum Zündfunken führen, die Grundplatte auf die je nach Modell entsprechende Position bringen, und fertisch ist die Laube!

    Wenn der Motor dann nicht läuft, hat das eben andere Ursachen.

    Gruß Peter
    Perfekte Arbeit macht dauerhaft Spaß. Murks schafft dauerhaft Verdruss!

  11. #11
    Tankentroster Avatar von Hupe
    Registriert seit
    21.04.2007
    Ort
    Nähe München
    Beiträge
    162

    Standard

    Zitat Zitat von Restaurator Beitrag anzeigen
    Die Markierung am Gehäuse ist völlig uninteressant! Mit der Blitzlampe überprüfst du lediglich ob die Markierungen vom Rotor und Grundplatte der VAPE tatsächlich stimmen! Wenn beide Markierungen stimmen und dann zum Zündfunken führen, die Grundplatte auf die je nach Modell entsprechende Position bringen, und fertisch ist die Laube!

    Wenn der Motor dann nicht läuft, hat das eben andere Ursachen.

    Gruß Peter

    Ich gebe dir recht, die vorhandene Markierung ist uninteressant. Aber bei mir ist die Markierung auf dem Stator schlicht falsch. Wie du oben lesen kannst liegt meine Stator Markierung bei gemessenen 5mm v OT, die geblitzte Rotor Markierung liegt bei etwa 1,5mm v OT, ergo muss ich eine neue Gehäusemarkierung bei 1,5mm v OT machen und dann Rotormarkierung und Gehäusemarkierung durch justieren des Stators via Blitzpistole fluchten.

  12. #12
    Tankentroster Avatar von Hupe
    Registriert seit
    21.04.2007
    Ort
    Nähe München
    Beiträge
    162

    Standard

    So, um möglichen Lesern dieses Threads auch einen Abschluss zum lesen zu verschaffen, hier mein Bericht von der letzten Schraubstunde.

    Mein Markierung am Statur war falsch. Die Blitzpistole hat es bewiesen! Vorgegangen bin ich dann wie folgt:

    - Rotormarkierung via Messuhr auf 1,5mm vor OT
    - Rotormarkierung auf das Gehäuse übertragen
    - Motor gestartet und ZZP via Blitzpistole kontrolliert
    - Stator nachjustiert bis Rotor- und Gehäusemarkierung gefluchtet haben
    - fertig




    Auf diesem Bild kann man gut erkennen, wie weit die Statormarkierung vom eigentlichen ZZP entfernt ist. Ich bin wirklich begeistert, wie gut die Schwalbe jetzt läuft. Hängt sehr gut am Gas, drehfreudig unten raus und bleibt oben rum auch noch spritzig. Zu guter letzt noch ein Video, wie sich die korrekt eingestellte Zündung anhören kann:

    Testlauf Schwalbe


    Vielen Dank euch allen, wiedermal

  13. #13
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.857

    Standard

    Irgendwas ist hier komplett falsch. Die Verstellnase und der Kabelaustritt sollten oben sein, nicht auf 9 Uhr.

  14. #14
    Tankentroster Avatar von Hupe
    Registriert seit
    21.04.2007
    Ort
    Nähe München
    Beiträge
    162

    Standard

    Die Blitzpistole sagt was anderes.

  15. #15
    Simsonschrauber Avatar von ElGonzales
    Registriert seit
    09.04.2012
    Ort
    Handorf
    Beiträge
    1.462

    Standard

    Vom theoretischen Ablauf her alles korrekt...aber:
    Sowas hab ich auch noch nie gesehen. Da müsste ja die Grundplatte komplett verdreht gebaut sein.

    Kann zudem die neue ZZP Markierung am Gehäuse eigentlich so weit von der ursprünglichen Abweichen? Neue Kurbelwelle hin oder her, das ist ja schon ein ordentliches Stück, 1cm oder so

    PS: Polrad sitzt auch wirklich echt richtig auf der Welle, mit Scheibenfeder in der Nut und so?
    Aber wenns läuft, läufts :)

    PS2: wäre es möglich dass es so aussieht, weil irgendwas mit der Stellung vom Polrad zur Kurbelwellenachse nicht dem Normalzustand entspricht? Würde die starke Abweichung der Gehäusemarkierung nach unten und daraufhin die notwendige Verdrehung der Grundplatte gegen den Uhrzeigersinn erklären.

  16. #16
    Tankentroster Avatar von Hupe
    Registriert seit
    21.04.2007
    Ort
    Nähe München
    Beiträge
    162

    Standard

    Polrad sitzt richtig auf der Welle, mit Scheibenfeder in der Nut.

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Antworten: 7
    Letzter Beitrag: 28.05.2012, 14:27
  2. Habt bitte Verständnis....
    Von Quacksderaeltere im Forum Simson Treffen & Veranstaltungen
    Antworten: 1
    Letzter Beitrag: 10.10.2011, 09:07
  3. Nur zum Verständnis...
    Von alive4rock im Forum Technik und Simson
    Antworten: 22
    Letzter Beitrag: 01.07.2011, 16:02
  4. (Gelöst) Polrad und Kickstarter verständnis frage
    Von Born_to_be_Schwalbe im Forum Technik und Simson
    Antworten: 19
    Letzter Beitrag: 15.05.2008, 22:42

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.