+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 21

Thema: Verständnisfrage zu /1


  1. #1
    Kettenblattschleifer Avatar von RaumZeit
    Registriert seit
    24.05.2010
    Ort
    Lüneburg
    Beiträge
    715

    Standard Verständnisfrage zu /1

    Guten abend



    So nach dem ich nun ne /1 fahre und die Grundplatte sich nicht weiter gegen den Uhrzeigersinn drehen lässt um auf meine 1,5 vOT zu kommen damit sich der Unterbrecher gerade öffnet. Nun meine frage,

    1,
    Ist es eigentlich egal wo die Grundplatte steht wenn (
    Magnetisierung) ich dennoch eine Öffnung des Unterbrechers bei 1,5 vOT bekomme?

    (hab knapp 0,4 weiteste Öffnung)

    2,
    Wenn der Unterbrecher auf den Kontakten grau ist und nur etwa 20% einen hellen punkt hat ist das dann der punkt wo die Spannung durch kommt?

    Gruß
    RZ
    Wer Rechtschreibfehler findet darf sie behalten.

  2. #2
    Tankentroster Avatar von macgyver
    Registriert seit
    30.07.2010
    Ort
    Münster
    Beiträge
    203

    Standard

    Zu 1: Nein, ist es nicht, bitte über "Abriss" oder "Abrissmaß" informieren (hier im Nest, im Wiki, in Büchern oder bei Tante G.).
    Wenn man es nicht hinbekommt, dass der Unterbrecher innerhalb der Toleranzen für das Abrissmaß öffnet, könnte der Unterbrecher vielleicht verschlissen sein.

    Zu 2: Ohne den Unterbrecher gesehen zu haben: Das "graue" könnte Kontaktbrand sein, eigentlich sollten die Unterbrecherkontakte möglichst auf der ganzen Fläche eben und sauber sein.

    Frank

  3. #3
    Kettenblattschleifer Avatar von RaumZeit
    Registriert seit
    24.05.2010
    Ort
    Lüneburg
    Beiträge
    715

    Standard

    wenn du bei abrissmaß die makirung meinst, M53 hat kein, ansonsten wenn ich bei OT die grösste öffnung von 0,4 am Unterbrecher habe muss dieser bei 1,5 vOT gerade öffnen tut er das nicht verdreh ich die GP. Dann sthet sie auch mal anders als sonst, Also ist es die frage der Magnetisierung von Polrad und Spuhlen.
    Wer Rechtschreibfehler findet darf sie behalten.

  4. #4
    Simsonfreund
    Registriert seit
    13.01.2014
    Ort
    BaWü
    Beiträge
    1.629

    Standard

    Die Abrissmakierungen kannst du auch anhand eins Polschuhs und einer Magnetkannte ausmessen. SLMZ 8306 1 +2/ -1mm
    SLPZ 8307 2,2 +1,4/-0,7mm
    Hast du denn das richtige Polrad zu richtigen GP?
    Wir fahren ganz klar: Deutz-Fahr!

  5. #5
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Ich tippe zwar auch auf einen verschlissenen Unterbrecher, erlaube mir aber anzumerken, dass man alst Erstes die maximale Öffnung des Unterbrechers auf 0,4mm einstellt und dann die Grundplatte so verdreht, dass der Unterbrecher sich im Zündzeitpunkt ( hier 1,5mm vor OT ) gerade öffnet. Wo der Unterbrecher dann die maximale Öffnung hat, ist wumpe.

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  6. #6
    Kettenblattschleifer Avatar von RaumZeit
    Registriert seit
    24.05.2010
    Ort
    Lüneburg
    Beiträge
    715

    Standard

    Also

    Bin echt am grübeln, als erstes steht bei mir

    Grundplatte: 8306 8 – 100

    Polrad : 8306 10 – 010

    So sieht’s aus

    Klicke auf die Grafik für eine größere Ansicht

Name:	DSC_0040.jpg
Hits:	92
Größe:	43,7 KB
ID:	36665 Klicke auf die Grafik für eine größere Ansicht

Name:	DSC_0041.jpg
Hits:	91
Größe:	37,1 KB
ID:	36666
    das habe ich gefunden














    http://www.mopedfreunde-oldenburg.de ganz unten!!!!

    Also stimmt da doch was nicht, oder?

    Wenn ich den Unterbrecher max. Öffnung 0,4 stelle komme ich niemals auf meine 1,5 vOT (hab ne Uhr).
    Wenn ich den Unterbrecher auf 1,5 vOT per hand einstelle komme ich auf max Öffnung 0,2-knap 0,3.

    Grundplatte hat ihr Maximum erreicht mit ihren 3 Löcher zum justieren. Da geht nix mehr.
    Die Unterbrecher die ich habe sind alle zwar gebraucht jedoch einer so gut wie kaum und der Plastiknippel der an die welle geht hat noch schön 0,6 mm.
    Also hab ich per hand den Unterbrecher eingestellt und die Zündkerze auf etwa 0,3 verringert.

    Also frage ich mich
    1, Richtige Grundplatte?
    2, was könnte verschissen sein?
    3, Wie lange läuft die mir so?

    danke

    grüße
    RZ
    Wer Rechtschreibfehler findet darf sie behalten.

  7. #7
    Tankentroster Avatar von macgyver
    Registriert seit
    30.07.2010
    Ort
    Münster
    Beiträge
    203

    Standard

    Dein Polrad und Deine Grundplatte passen zueinander. Wie schon erwähnt, stellst Du zuerst den Abriss ein (die Markierungen bei neueren Zündungen machen das nur einfacher) und dann am Unterbrecher den richtigen Öffnungszeitpunkt. Ist der max. Unterbrecherabstand dann nicht wenigstens in der Nähe von 0,4 mm, ist mit ziemlicher Sicherheit der Unterbrecher verschlissen. (Die einzige andere Möglichkeit, die mir noch einfällt, wäre ein total eingelaufener Nocken am Polrad.)

    Frank

  8. #8
    Kettenblattschleifer Avatar von RaumZeit
    Registriert seit
    24.05.2010
    Ort
    Lüneburg
    Beiträge
    715

    Standard

    dann mal doch ein neuer unterbrecher und ja auch das polrad könnte es sein der moter wurde im forum auf ende anfang 60, 70 ger datiert
    Wer Rechtschreibfehler findet darf sie behalten.

  9. #9
    Tankentroster Avatar von macgyver
    Registriert seit
    30.07.2010
    Ort
    Münster
    Beiträge
    203

    Standard

    Das Polrad würde ich primär nur tauschen, wenn da schon wirklich deutliche Einlaufspuren am Nocken wären. Das müsste man auf den ersten Blick sehen und auch ertasten können.

    Frank

  10. #10
    Simsonfreund
    Registriert seit
    13.01.2014
    Ort
    BaWü
    Beiträge
    1.629

    Standard

    Der Unterbrechernupsi (Wie nennt sich das den richtig?) ist aus Plaste, der Nocken aus Stahl da glaube ich eher das das Plasteteil verschleist da es wehsentlich weicher ist.
    Nehm doch mal einen neuen Unterbrecher.

    Viele Grüße

    Bremsbacke
    Wir fahren ganz klar: Deutz-Fahr!

  11. #11
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.969

    Standard

    Hi,

    dein Nupsi nennt sich Unterbrecherarm oder Unterbrecherhebel.

    MfG

    Tobias

  12. #12
    Kettenblattschleifer Avatar von RaumZeit
    Registriert seit
    24.05.2010
    Ort
    Lüneburg
    Beiträge
    715

    Standard

    Zitat Zitat von Bremsbacke Beitrag anzeigen
    ist aus Plaste, der Nocken aus Stahl da glaube ich eher das das Plasteteil verschleist da es wehsentlich weicher ist.
    stimmt, allerding konnte ich an einem fast neuem der nur 15 Km geschafft hat (dann gebrochen) den Arm zum nocken messen, 0,6mm und der alte hatte auch soviel.
    Wer Rechtschreibfehler findet darf sie behalten.

  13. #13
    Kettenblattschleifer Avatar von RaumZeit
    Registriert seit
    24.05.2010
    Ort
    Lüneburg
    Beiträge
    715

    Standard

    so, nach langer überlegung bin ich auf volgende idee gekommen.

    Wenn der neue unterbrecher keine verbesserung bezüglich ZZP zeigt,
    könnte ich die langlöcher der grundplatte auffeilen damit ich mehr spiel habe für den unterbrecher.
    Ist das möglich?
    Wer Rechtschreibfehler findet darf sie behalten.

  14. #14
    Flugschüler Avatar von Boxerpower
    Registriert seit
    14.09.2008
    Ort
    Wetzlar
    Beiträge
    474

    Standard

    Möglich ist das schon, aber es muss ja auch irgendwie vorher funktioniert haben, die letzten 40 Jahre.

  15. #15
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.857

    Standard

    Richtig. Wenn der Unterbrecher einfach nicht rechtzeitig hochkommt, dann stimmt am Unterbrecher etwas nicht.

    Wie immer gilt: Behebe den Fehler - anstatt zur Kompensation noch etwas anderes zu vermurksen, was vorher gar nicht kaputt war.

  16. #16
    Kettenblattschleifer Avatar von RaumZeit
    Registriert seit
    24.05.2010
    Ort
    Lüneburg
    Beiträge
    715

    Standard

    ja ich warte ja schon auf einen
    weis einer von euch ob es da unterschiede gab von den ersten M53 zu denen danach? also von den maßen und so?
    Wer Rechtschreibfehler findet darf sie behalten.

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Verständnisfrage zu M53/1
    Von Peter.C im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 14.08.2012, 21:32
  2. Verständnisfrage zum Pleuel
    Von pruesslee im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 27.05.2009, 19:56
  3. Verständnisfrage zur Vergasereinstellung
    Von GeroM im Forum Technik und Simson
    Antworten: 24
    Letzter Beitrag: 06.05.2009, 13:49
  4. Verständnisfrage!
    Von souliner im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 13.07.2004, 23:16

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.