+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 25

Thema: Verständnisfrage zur Vergasereinstellung


  1. #1
    Glühbirnenwechsler Avatar von GeroM
    Registriert seit
    22.05.2008
    Ort
    Wolfsburg
    Beiträge
    74

    Standard Verständnisfrage zur Vergasereinstellung

    Hi,

    mein Vergaser macht etwas mit mir, dass ich nicht ganz verstehe.

    ich habe einen 16N1-12 Vergaser, dieser wurde mit ultraschallbad gereinigt und neu bestückt. Ich habe die Lerrlaufgemischschraube 2 Umdrehungen draußen (für mein verständnis eine magere einstellung). komisch finde ich jedoch, wenn ich den startvergaser betätige geht sie sofort aus, awohl ja eigentlich das gemisch "nur" etwas fetter werden dürfte.
    als ich die Lerrlaufgemischschraube nur eine Umdrehung draußen hatte, konnte ich den startvergaser ohne probleme nutzen ( habe es geändert, da mir ein verbrauch von ca. 3,5L etwas viel war).

    Ansonsten läuft sie ohne probleme, nimmt gas gut an und hat ausreichend lesitung. ich verstehe halt nur nicht, warum sie ausgeht wenn ich bei der mageren einstellung ausgeht, wenn der startvergaser betätigt wird.

  2. #2
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Du hast einen Kaltstartvergaser , keine Choke , es währe unnormal wenn der Motor bei gezogenem Startvergaser weiterläuft , wenn Er warm ist ,
    Die Einstellung , wie schon 189 mal beschrieben , wird wie volgt eingestellt :
    Motor starten , dir Leerlaufschraube soweit rein das der Motor sicher läuft ,
    die Luftgemischraube ganz reinschrauben , mit Gefühl , danach die Luftgemischraube wieder rausschrauben , bis der Motor die höchste Drehzahl erreicht , danach die Luftgemischraube eine viertel bis halbe Umdrehung zurückschrauben , vertich
    mfg
    Immer schön den Auspuff freihalten

  3. #3
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Na Deutz, das müssen wir noch üben, wa?
    Bitte den Motor vorher in Betriebstemperatur bringen!

  4. #4
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    tschulligung
    wenn Er warm ist

    Zweite Zeile
    Immer schön den Auspuff freihalten

  5. #5
    Glühbirnenwechsler Avatar von GeroM
    Registriert seit
    22.05.2008
    Ort
    Wolfsburg
    Beiträge
    74

    Standard

    Zitat Zitat von Deutz40
    Du hast einen Kaltstartvergaser , keine Choke , es währe unnormal wenn der Motor bei gezogenem Startvergaser weiterläuft , wenn Er warm ist
    ja das ist mir bewusst, auch wie ich den gaser einstelle. ich verstehe nur nicht, warum sie bei kaltem motor (war heute der fall) mit Kaltstartvergaser nicht anspringt, aber ohne, beim zweiten kick? awohl ich ja glaube ein recht mageres leerlaufgemisch zu haben

  6. #6
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.856

    Standard

    So ist das halt mit dem Glauben ... und deswegen geht man zum Vergasereinstellen in die Werkstatt und nicht in die Kirche :)

  7. #7
    Glühbirnenwechsler Avatar von GeroM
    Registriert seit
    22.05.2008
    Ort
    Wolfsburg
    Beiträge
    74

    Standard

    dann bin ich ebend überzeugt :P

    ich habe die leerlaufgemischschraube schon 2 umdrehungen draußen ( was ja in den listen zum einstellen, dass max für den vergaser ist)
    kann man die trotzdem weiter rausdrehen? (nicht das sie irgendwann den hitzetod stirb, weil sie zu mager ist)

  8. #8
    Tankentroster Avatar von eltrash
    Registriert seit
    11.09.2008
    Ort
    Magdeburg
    Beiträge
    130

    Standard

    nicht das sie irgendwann den hitzetod stirb, weil sie zu mager ist
    dürfte eigentlich nicht passieren, da sich die Einstellung nur auf den Leerlauf auswirkt und nicht auf den Teil-/Volllast-Betrieb, es sei denn, Du läßt den Motor ewig auf Standgas laufen.

  9. #9
    Flugschüler Avatar von Voight
    Registriert seit
    14.07.2008
    Ort
    Magdeburg
    Beiträge
    250

    Standard

    Zitat Zitat von Deutz40
    Motor starten , dir Leerlaufschraube soweit rein das der Motor sicher läuft ,
    die Luftgemischraube ganz reinschrauben , mit Gefühl , danach die Luftgemischraube wieder rausschrauben , bis der Motor die höchste Drehzahl erreicht , danach die Luftgemischraube eine viertel bis halbe Umdrehung zurückschrauben , vertich
    mfg
    wenn ist das mache steigt die drehzahl immer weiter.. hab dann bei 5-6 umdrehungen offen aufgehört.. ist das normal? wo doch nur 2 umdrehungen offen standard ist...

  10. #10
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.856

    Standard

    Wo nimmt der Motor die viele Luft dazu her? Steht dein Gasschieber kilometerweit offen, oder zieht die Fuhre irgendwo Nebenluft?

    Es ist halt immer das gleiche: Egal welcher Vergasertyp - Einstellen gelingt nur, wenn Ansaugtrakt und Auspuff innen frei und außen dicht sind, und zwar von vorne bis hinten.

  11. #11
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ja mann könnte glauben das der Vergaserflansch krumm ist , schau mal nach
    Immer schön den Auspuff freihalten

  12. #12
    Flugschüler Avatar von Voight
    Registriert seit
    14.07.2008
    Ort
    Magdeburg
    Beiträge
    250

    Standard

    hm.. hab eigentlich vor 2 wochen den vergaser mal von oben bis unten mit bremsenreiniger bei laufendem motor eingesprüht.. aber ich versuchs nochmal..

  13. #13
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Kann auch der Wellendichtring hinter dem Polrad sein , wenn der defekt ist , wird es auch Nichts
    Immer schön den Auspuff freihalten

  14. #14
    Flugschüler Avatar von Voight
    Registriert seit
    14.07.2008
    Ort
    Magdeburg
    Beiträge
    250

    Standard

    soooo... ne viertel buddel bremsenreiniger später:
    vergaserflansch ist dicht... die einzigen veränderungen waren beim krümmer.. aber nur ganz leichte drehzahlveränderung und am vergaser, wo der gasbowdenzug in den vergaser reingeht, wenn ich da draufsprühe dann gehts möp aus, obwohls relativ hochtourig im standgas lief... ist das nun die stelle oder muss das so sein? da is zwar noch sone gummiabdeckung aber die stammt noch aus honeckers zeiten und is total porös und bleibt eh nicht an der stelle wo sie hin soll...
    aber der rest ist soweit dicht (nur das polrad hab ich jetzt nicht kontrolliert) aber der motor bleibt auch auf hoher drehzahl wenn ich während der fahrt die kupplung ziehe..

  15. #15
    Simsonschrauber Avatar von Castaneda
    Registriert seit
    17.11.2008
    Ort
    Potsdam
    Beiträge
    1.484

    Standard

    Zitat Zitat von Voight
    (nur das polrad hab ich jetzt nicht kontrolliert)
    Und genau die Stelle solltest du dir anschauen!
    Wenn der Wedi dort nämlich auch noch aus Honies Zeiten stammt, haste nen möglichen Fehlerverursacher dingfest gemacht.

  16. #16
    Flugschüler Avatar von Voight
    Registriert seit
    14.07.2008
    Ort
    Magdeburg
    Beiträge
    250

    Standard

    der motor wurde vor 600km regeneriert, samt wediri-satz...
    ist das nun normal, dass der luft durch den vergaserdeckel zieht?

    Ach ja... ein Verbrauch von >3,5l ist denn sicherlich auch darauf zurückzuführen??

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Verständnisfrage zu Leerlaufdüse!!!!
    Von midi im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 09.01.2008, 18:18
  2. Verständnisfrage!
    Von souliner im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 13.07.2004, 23:16

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.