+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 21

Thema: Ich versteh die Welt nicht mehr ....


  1. #1
    Tankentroster
    Registriert seit
    18.05.2003
    Beiträge
    122

    Standard

    So hallo erst mal!

    Hab mit Müh und Not meine Schwalbe zum Fliegen gebracht. Sie flog prächtigst. Bis ich entdeckt habe, dass der Vergaser undicht ist. Ich also sofort Dichtung gewechselt. Wo das Ding eh gerade auf war hab ich auch gleich den Schwimmerstand neu eingestellt und das Schwimmernadelventil kontrolliert. So weit so gut. Nur blöd, dass sie jetzt nicht mehr anspringt. WARUM NUR??? Kann mir da vielleicht jemand weiterhelfen?

    SimKa

  2. #2
    Simsonfreund
    Registriert seit
    24.05.2003
    Ort
    Sulzbach-Rosenberg
    Beiträge
    1.971

    Standard

    wie sieht deine zündkerze aus? nass?

  3. #3
    Tankentroster
    Registriert seit
    18.05.2003
    Beiträge
    122

    Standard

    Hurra! Sie fliegt wieder. Hab mit ihr geschimpft und plötzlich ist sie angesprungen. Schwalben sind manchmal schon seltsam ...

    eine überglückliche SimKa

  4. #4
    Simsonfreund
    Registriert seit
    24.05.2003
    Ort
    Sulzbach-Rosenberg
    Beiträge
    1.971

    Standard

    Original von SimKA:
    Hurra! Sie fliegt wieder. Hab mit ihr geschimpft und plötzlich ist sie angesprungen. Schwalben sind manchmal schon seltsam ...

    eine überglückliche SimKa
    überglückliche????
    bist du weiblich? wenn ja, sag es. dann hast du einen bonus bei mir uns bekommst keine so kurzen antworten mehr. ich mag es, wenn frauenan ihre fahrzeuge selber hand anlegen.

    edit: ich habe es gerade im anderen fred gelesen. freut mich

  5. #5
    Tankentroster
    Registriert seit
    18.05.2003
    Beiträge
    122

    Standard

    Ja bin ich. Und du? Bist du immer noch mit Erziehung und so beschäftigt? Hast du da überhaupt Zeit für Schwalben? Ich mach zur Zeit nämlich fast nichts anderes mehr. Tja vor allem wenn ich mich gerade freue, dass meine Schwälbchen laufen gehen sie mir plötzlich aus. So auch leider heute wieder. Ich steh im 1. Gang an der Ampel hab ordentlich die Kupplung gedrückt und plötzlich ist sie aus. Eine Freundin von mir meinte nur, dass wäre normal bei älteren Maschinen. Hast du auch schon mal so Probleme gehabt?

    Gruß von einer dieses Mal ratlosen SimKa

  6. #6
    Tankentroster
    Registriert seit
    26.05.2003
    Beiträge
    202

    Standard

    normal is das nich mit so einem fehler, müsste man versuchen weiter einzugrenzen...

    @simKA kann ich dir noch eine frage stellen? kommst du zufällig aus der gegend von DD?


    mephoo

  7. #7
    Tankentroster
    Registriert seit
    18.05.2003
    Beiträge
    122

    Standard

    Nee, leider nicht. Komme aus KA. Und da fahren alle kleine hässliche Joghurtbecher. Hier ist es sogar so schlimm, dass sich die Werkstätten echt weigern, eine Schwalbe auch nur anzufassen ...

    Zündung ist übrigens erst neu eingestellt worden. Zündkerze, Stecker, Kabel, Kondensator und Unterbrecher getauscht worden. Vergaser hab ich gerade erst gereinigt. Schwimmer und Schwimmernadelventil sind in Ordnung. Kann sowas auch von der Vergasereinstellung kommen?

    Ach übrigens nach 2 bis 3 mal treten springt sie dann auch wieder an.

    SimKa ?(

  8. #8
    Moderator Museumsdirektor Avatar von Baumschubser
    Registriert seit
    18.04.2003
    Beiträge
    6.551

    Standard

    Original von SimKA:
    Hier ist es sogar so schlimm, dass sich die Werkstätten echt weigern, eine Schwalbe auch nur anzufassen ...

    Das wird daran liegen, dass man zwar nicht unbedingt viel Ahnung braucht, um eine Simson zu reparieren, allerdings wird an einer Simson noch repariert und nicht nur Teile getauscht. Die Technik dürfte einem westdeutschen Mopedhändler auch recht wenig geläufig sein (also Schaltgetriebe und so), ein richtiger Schlosser sollte sich aber keinesfalls davor fürchten.

    Ist im Osten aber manchmal nicht anders. Ich bin früher mit dem Auto auch in eine Werkstatt gefahren, die Trabant repariert haben (war dann ein Mitsubishi-Händler). Die waren die einzigen in Kamenz, die in der Lage waren, meinen alten VW Santana richtig zu warten. Der hat lange Zeit gehustet und gestottert, bis die festgestellt haben, dass man die Ventile einstellen muss. Dazu waren aber Unterlegscheiben zu tauschen und dazu waren andere (auch VW Werkstätten) wohl zu faul gewesen. Die haben munter am Vergaser geschraubt und mir letztlich beinahe den Motor gekillt.

    Letztlich ist eine gute Werkstatt, neben einem vertrauenswürdigen Zahnarzt und einer guten Frisöse, das A und O im Leben.

  9. #9
    Tankentroster
    Registriert seit
    18.05.2003
    Beiträge
    122

    Standard

    Ja, das stimmt. Nur in KA leider nicht vorhanden. So muss ich mir halt selber helfen. Weiß jemand vielleicht Rat für mein Problem?

    SimKa

  10. #10
    Moderator Museumsdirektor Avatar von Baumschubser
    Registriert seit
    18.04.2003
    Beiträge
    6.551

    Standard

    Gibts bei euch keinen Zahnarzt und auch keinen Frisör?

    Ich weiß, war mal wieder gehässig von mir. Sollte es wirklich in deiner Gegend nicht einen einzigen Schrauber geben, der sich einer Simson annimmt? Das kann ich mir nicht vorstellen. Dann wäre dass allerdings ein triftiger Grund, sich selbst mit der Technik vertraut zu machen. Trotzdem traurig das ganze.

  11. #11
    Tankentroster
    Registriert seit
    18.05.2003
    Beiträge
    122

    Standard

    Also ich hatte mal einen, aber den hat meine Schwalbe so verärgert, dass er sich seitdem weigert, sie auch nur anzuschauen. Seitdem ich selber dran rum schrauben, murmelt er übrigens nur noch "siehst du ich hab's dir gleich gesagt, die will einfach nicht, seufz".

    Ach ja Frisöre gibt's wirklich nicht sehr viele in KA dafür aber um so mehr Frisörinnen ...

    SimKa

  12. #12
    Flugschüler
    Registriert seit
    05.07.2003
    Beiträge
    257

    Standard

    Geht das Schätzchen denn generell im Leerlauf nach ner Weile aus, oder nur bei eingelegtem Gang und gezogener Kupplung?
    Im ersten Fall würde ich den Leerlauf korrigieren, ansonsten mal das Kupplungsspiel überprüfen oder nach der Schaltung schauen...
    Das Problem sollte man doch eingrenzen können, oder?

    grilleman, der endlich mal was für seine Klausur tun sollte...

  13. #13
    Tankentroster
    Registriert seit
    18.05.2003
    Beiträge
    122

    Standard

    Also im Leerlauf geht sie nicht aus. Wenn ich bei gezogener Kupplung mit dem Gas spiele auch nicht. Nur verdammt schwer geht sie seit dem sie dieses Problem hat auch an. Vorher musste ich nur einmal kicken und sie lief. Im Moment geht ohne schieben fast gar nichts mehr. Bin schon immer ganz außer Puste ...

    SimKa

  14. #14
    Zündkerzenwechsler
    Registriert seit
    17.06.2003
    Ort
    Braunschweig
    Beiträge
    36

    Standard

    Helass!

    Was hast du vorher alles an der Schwalbe gemacht???
    Das Problem kenn ich auch von meiner KR51/1!
    Lag mit an der Zündspule bei mir.

    So long...

  15. #15
    Tankentroster
    Registriert seit
    18.05.2003
    Beiträge
    122

    Standard

    HURRAAAAAAAA!!! Sie springt wieder an.
    Und das nach nur einem Kick. Dafür bekommt mein Händler gleich am Montag einen bösen Anruf. Wollte meiner Schwalbe nämlich was Gutes tun und hab ihr deshalb vor 4 Wochen eine neue Zündkerze besorgt. Die alte war sowas von verußt. Und jetzt das: kaum hatte ich die alte Zündkerze (gutes altes DDR-Produkt) verußt wie sie war wieder drin, lief mein Schwälbchen. Ach ja und ausgehen tut sie anscheinend auch nicht mehr. Zumindest war's bei meiner Probefahrt gerade eben so.

    Kann das sein, dass eine neue Zündkerze nach nur 4 Wochen den Geist aufgibt?

    SimKa ?(

  16. #16
    Tankentroster
    Registriert seit
    18.04.2003
    Beiträge
    171

    Standard

    Hi!

    Manchmal funzt ne Zündkerze, sogar wenn sie frisch aus der Packung kommt, nicht. Was für eine Zündkerze hatteste du denn jetzt drinne?
    Wenn´s ne Isolator Spezial 260 war prüf mal ob der Elektrodenabstand richtig war. Wenns ne andere Kerze war, kannste es so ziemlich vergessen. Habe mit anderen Kerzen nur Probleme gehabt. Jetzt löpts mit der Isolator schon lange top.... und zwar richtig top

    Ciao,
    Michael , der eben mit der Schwalbe Rundfahrten zur Kinderbelustigungen machen musste ... ööhh, durfte

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. ich versteh die Bezeichnungen nicht mehr
    Von kingdan im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 12.06.2007, 23:37
  2. ich versteh das nicht
    Von graffy im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 19.04.2004, 14:47

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.