+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 24 von 24

Thema: Verzweifelte Fehlersuche ! HILFE !


  1. #17
    Simsonschrauber Avatar von Icehand
    Registriert seit
    22.04.2003
    Ort
    Emden- Ostfriesland
    Beiträge
    1.424

    Standard

    Is nich original...aber ich hab ´nen NGK- Zündkerzenstecker genommen....hat nicht den Widerstand- wie die Blechdeckel(glaub ich).
    Kolbenringe abgelutscht...so das Kompression im Eimer? Kompressionsmessung möglich bei Zwotaktern?
    Weiß so auch nichts mehr.
    Sorry

  2. #18
    Glühbirnenwechsler
    Registriert seit
    09.05.2003
    Beiträge
    67

    Standard

    Kerzenstecker schon gewechselt, Kompression völlig i.O. - hat ja auch nichts mit schwachem Zündfunken zu tun !!!

  3. #19
    Simsonfreund
    Registriert seit
    24.05.2003
    Ort
    Sulzbach-Rosenberg
    Beiträge
    1.971

    Standard

    Original von Kaddi:
    die Kerze ist natürlich inder Regel nass und schwarz.

    hast du eigendlich schonmal in den vegaser geschaut? wenn der motor auch läuft und keine leistung hat dürfte die kerze zwar schwarz aber trozdem nicht nass sein. schau dir dort einmal speziell den startvergaser an. ist das gummiplättchen noch ok? ist der zug locker genug(2-3mm spiel)?

    ZZP kann sich immer mal verstellen, z.b. durch schmutz der sich mal kurzzeitig zwischen polrad und spule klemmt.

    12V spule ist ok.

  4. #20
    Glühbirnenwechsler
    Registriert seit
    23.04.2003
    Beiträge
    50

    Standard

    Bei nur 2-3mm Funkenstrecke hast Du definitiv ein Zündungsproblem. Stell bloß nnichts am Vergaser anders ein, das kann da gar nichts helfen, macht eher alles noch schlimmer. Mach mal das Polrad ab und schau, ob die Kontakte evtl verölt sind, oder die Spule locker ist, oder die Grundplatte verdreht, bzw. Keil abgeschert ist...
    Es liegt auf jeden Fall an der Zündung!

  5. #21
    Simsonfreund
    Registriert seit
    24.05.2003
    Ort
    Sulzbach-Rosenberg
    Beiträge
    1.971

    Standard

    Original von Kaddi:
    ...... Oben angekommen ändert sich an der Drehzahl die nächsten hundert Meter nichts und erst danach beschleunigt der Vogel wieder, oder auch nicht ! ......die Kerze ist natürlich inder Regel nass und schwarz......ich habe schon während der Fahrt den Kontaktabstand variiert sowie den Elektrodenabstand der Kerze - hat beides keinen Unterschied gemacht !!!
    und es spricht doch etwas für die vergaserseite.
    es könnte sein das er zu viel spritt bekommt, das kann an dem startvergaser liegen,dass der nicht richtig dicht abschliesst. das ist auch keine affäre mal dort rein zu schauen dazu muss man doch nicht mal den vergaser abbauen nur einen 12er schlüssel, aufdehen und nach der dichtung schauen

  6. #22
    Glühbirnenwechsler
    Registriert seit
    09.05.2003
    Beiträge
    67

    Standard

    Vergaser inkl. Startvergaser ist i.O. - kenne das Problem !
    ´habe jetzt die Grundplatte abgenommen und wollte den Kondensator ´mal überprüfen ( auch wenn ich nicht darin die Ursache sehe !), aber wie kann ich diesen durchmessen ???

  7. #23
    Chefkonstrukteur Avatar von Quacks
    Registriert seit
    19.04.2003
    Beiträge
    2.938

    Standard

    @kaddi,

    wenn du kein Prüfgerät für Kondensatoren hast, eigentlich gar nicht. Aber da du eh die grundplatte draussen hast, ersetze den doch einfach. Der C ist doch nicht so "kostenintensiv" (ja so sagt man neuerdíngs statt teuer).

    Einfach probieren.

    Quacks der ältere

  8. #24
    Glühbirnenwechsler
    Registriert seit
    09.05.2003
    Beiträge
    67

    Standard

    ENDLICH!!!!!!
    Dat Möfken läuft wieder !!!!!
    -
    Ich habe den Kondensator prophylaktisch gewechselt und mußte einen angebrochenen Unterbrecherkontakt feststellen - Gut, gab dann einen besseren Zündfunken, aber noch keine Fahrtauglichkeit !
    Dann habe ich, obwohl der Motor früher NUR mit einer 62er Hauptdüse lief, die originale 50er Düse wieder eingeschraubt...und dann lief alles wie früher !
    Ich weiß zwar nicht genau warum, aber ich vermute, daß der Düsenstock etwas ausgenudelt ist und daher eh immer mehr durchläßt als geregelt, aber das soll mir auch egal sein, da ich jetzt endlich wieder den Sommer auf meiner Simme verheizen kann !!!!

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. kleine Hilfe bei Fehlersuche
    Von sera im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 05.11.2010, 19:42
  2. Antworten: 2
    Letzter Beitrag: 06.09.2010, 19:49
  3. Hamburg:Hilfe bei Fehlersuche und Reparatur gesucht
    Von poschi im Forum Simson Händler und Werkstätten
    Antworten: 4
    Letzter Beitrag: 10.01.2005, 14:59

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.