+ Antworten
Seite 3 von 3 ErsteErste 1 2 3
Ergebnis 33 bis 48 von 48

Thema: verzweiflung dank zündfunken....


  1. #33
    Flugschüler
    Registriert seit
    16.04.2004
    Beiträge
    321

    Standard

    Das abgescherte Halbmond zeigt, dass die Mutter des Polrades nicht fest genug angezogen war. Die muss wirklich fest angezogen werden, da der Halbmond nicht dazu dient, irgendwelche Kräfte zu übertragen. Er ist nur eine Ausrichthilfe beim Aufstecken des Polrades auf die Kurbelwelle.

  2. #34
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.968

    Standard

    Hi,

    nein, die muss nicht mal fest. Vorgabe sind 20Nm. Aber es muss der Konus fettfrei sein und einwandfrei. DER überträgt die Kräfte, die Mutter macht nur die Vorspannung.

    MfG

    Tobias

  3. #35
    Zündkerzenwechsler
    Registriert seit
    15.03.2015
    Ort
    hasenweiler
    Beiträge
    27

    Standard

    Ok danke für die Infos aber sie will mal wieder nicht mehr und habe langsam echt kein bock mehr auf den vogel

  4. #36
    Zahnradstoßer
    Registriert seit
    29.05.2015
    Ort
    Landkreis EE (Brandenburg)
    Beiträge
    755

    Standard

    Na was hat denn der liebe Vogel jetzt schon wieder?

  5. #37
    Zündkerzenwechsler
    Registriert seit
    15.03.2015
    Ort
    hasenweiler
    Beiträge
    27

    Standard

    Geht sporadisch an wenn i Se warm habe Stelle ich sie ein und dann geht sie evtl noch 1 zwei mal an und dann geht garnichts Schwimmer vergaser Zündung sind eingestellt richtig. Tja Kerze wird au nass und zundkerze hat sauberen funken aber was da Sache ist keine Ahnung mehr... Des Hobby macht zurzeit kein Spaß

  6. #38
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.247

    Standard

    Wenn "Hasenweiler" bei umme Ecke sein sollte, dann komm doch einfach mal mit Deiner Simme bei mir vorbei.

    Peter

  7. #39
    Zahnradstoßer
    Registriert seit
    29.05.2015
    Ort
    Landkreis EE (Brandenburg)
    Beiträge
    755

    Standard

    Was mich total irritiert ist dieses Elektrik-Bastelwastel....nach welchem Plan wurde denn jetzt bitte verkabelt? Nach KR51/2N oder nach S51/1B ? Die beiden Anlagen sind doch total unterschiedlich? Ich hab jetzt wirklich alles dreimal durchgelesen und komme irgendwie auf das Ergebnis das eine Anlage (zumindest Teile einer Anlage) von einer S51/1B http://www.a-k-f.de/moser/s51-1b.pdf nach dem Schaltplan einer KR51/2N http://www.a-k-f.de/moser/kr51-2en.pdf verkabelt wurde? Noch dazu in einer Schwalbe die nur 2 statt 4 Blinkleuchten hat? Wie soll das gehen?

    LG, Frank

  8. #40
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    Na nee, alles halb so wild mit den Blinkern.
    Die 12 Volt aus der LiMa werden gleichgerichtet und im Akku gespeichert.
    Blinkgeber kommt einfach ein 1x18W für 12V rein - ist der Batterie doch (erstmal) Wurscht, ob sie einen oder zwei Blinker beheizen muss.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  9. #41
    Zündkerzenwechsler
    Registriert seit
    15.03.2015
    Ort
    hasenweiler
    Beiträge
    27

    Standard

    Eben. Weil sie läuft ja wenn Se läuft und sie lief davor. Ich schätze sehr stark auf En scheiss vergaser oder was mit de Bowden Züge bzw Choke oder simmerringe.

  10. #42
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    Hast Du den Verbrecher nochmal kontrolliert?
    Wenn der sich schonmal verkrümelt (verschoben) hatte..
    Was ist mit dem Polrad, ist das fest oder vllt. die Passfeder abgeschert?

    Wenn Du selbst auf den Vergaser tippst, dann mach doch nochmal das ganze Programm.
    Also gründlich reinigen, Düsen kontrollieren, Schwimmerstand...
    Kaltstartvergaser (Choke gibts hier nicht) kontrollieren:
    Bowdenzugspiel 2mm, Gummi heil und fest im Kolben...

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  11. #43
    Zündkerzenwechsler
    Registriert seit
    15.03.2015
    Ort
    hasenweiler
    Beiträge
    27

    Standard

    Ich hatte den Dinger die letzten Tage Geschätze 10mal auseinander mit vollprogramm. Bowden am Choke ist etwas länger wie 2 mm Spiel aber lässt sich super betätigen. Was is langsam denke dass falsch Luft von de motorgehause Dichtung kommt. Oder was meint ihr?

  12. #44
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.247

    Standard

    Zitat Zitat von Heudii Beitrag anzeigen
    Was is langsam denke dass falsch Luft von de motorgehause Dichtung kommt. Oder was meint ihr?
    Unsere Meinung ist dem Fehler vermutlich total wumpe. Nimm Bremsenreiniger und sprühe bei laufendem Motor auf die verdächtigen Stellen, das könnte Klarheit schaffen.

    Peter

  13. #45
    Zündkerzenwechsler
    Registriert seit
    15.03.2015
    Ort
    hasenweiler
    Beiträge
    27

    Standard

    Ok und was sollte dann passieren??? Stelle habe ich noch keine genaue lokalisiert. Aber ich mache mich mal dran dass Problem ist halt nur die Kiste wieder zum Rennen zu bringen. Um die Stelle abzusprühen

  14. #46
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    Wenn dem Motor bei normaler Leerlaufdrehzahl durch eine Undichtigkeit im Ansaugtrakt mehr zündfähiges Aerosol (ca. 5sec. auf eine Stelle aufgesprühter Bremsenreiniger oder Startpilot) zugeführt wird, ändert sich die Drehzahl.

    Alles klar!?

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  15. #47
    Zündkerzenwechsler
    Registriert seit
    15.03.2015
    Ort
    hasenweiler
    Beiträge
    27

    Standard

    Bombe :) danke für die Info :) tja man lernt halt nie aus ) hoffe ich komme auf En Grünen Zweig.

  16. #48
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    Fang am besten bei noch kaltem Motor mit Zylinderkopf und -fuß an.
    Kurbelwellendichtring Lima-seitig nicht vergessen, ist ein bisschen tricky - aber mit so nem Schlauch am Sprühkopf geht´s.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

+ Antworten
Seite 3 von 3 ErsteErste 1 2 3

Ähnliche Themen

  1. Vielen Dank
    Von dussel im Forum Technik und Simson
    Antworten: 0
    Letzter Beitrag: 03.09.2005, 13:17
  2. Vielen Dank an Forum!
    Von Dierki im Forum Technik und Simson
    Antworten: 0
    Letzter Beitrag: 03.12.2004, 11:30
  3. Vielen Dank
    Von michiHH im Forum Smalltalk
    Antworten: 2
    Letzter Beitrag: 09.07.2004, 11:18

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.