+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Viel Elektronik fragen


  1. #1
    Zündkerzenwechsler
    Registriert seit
    25.04.2004
    Beiträge
    37

    Standard

    Hallo leute
    so nach der durchrenovierung der Schwalbe 51 /1 stellte ich jetzt fest
    das die Blinker nicht mehr funzen. Fehler suche- bekommen keinen Strom,
    es kommt bereits kein Strom bei der Sicherung an. Wenn ich mich nicht irre kommt er eigendlich von diesem Ladeteil( Name ? )
    1. Erste frage was läd der den überhaubt ?
    Zurück zum Thema, unten von der Lichtspule kommt ( Motor läuft) kein
    Strom an ( das Rote Kabel) daher ist auf der unteren Sicherung auch kein Strom ergo Blinker und Hupe gehen nicht. Dann ist an der Sicherung( direkt beim Roten Kabel) noch ein grünes Kabel kommt auch aus dem Ladeteil.
    2. Wofür soll das den nun gut sein ?
    3. Aus dem ladeteil kommt noch ein Grünes Kabel ( insgesamt also 2* grün) welches aber nirgends angeschlossen ist. ??
    Das Licht scheint ja Strom über die Weißen Kabel zu bekommen, da sie funzen. Hoffe mal nicht über die batterie
    4. wird eigendlich die Batterie während der Fahrt geladen, geht ja nur ein Plus Kabel von Batterie zum Schalter?

    Danke für eure mühe

    gruß
    martin

  2. #2
    Tankentroster
    Registriert seit
    23.11.2003
    Beiträge
    103

    Standard

    1. Der Laderegler lädt die Batterie (ist eine Art Umrichter )
    2+3. Der Laderegler besitzt die Möglichen Anklemmstellung viel und wenig Ladung je nachdem wie er angschloßen ist hater halt viel oder wenig Ladung.
    4.Die Batterie wird nur während der Fahrt geladen wie du schon richtig erkannt hast
    Hoffe ich konnt erstmal helfen.

  3. #3
    Zündkerzenwechsler
    Registriert seit
    25.04.2004
    Beiträge
    37

    Standard

    Hey WhiteRider

    bin mir noch nicht so ganz im klaren.
    Also wenn den Strom von der Spule (unten im Motor)käme (Rotes Kabel)würde Strom in den Laderichter gehen und von dort zur Sicherung und die Blinker gingen?
    Problemfeld "Strom von der Spule" ist die Stromstärke Drehzahl abhängig?
    Vieleicht produziert die Spule nicht genug Strom für alles?
    Kontaktproblem ?
    Problemfeld grünes Kabel "Laden der Batterie" Geht der Strom von der Sicherung zum Laderichter oder vom Laderichter zur Sicherung. Und wie
    Läd der Laderichter die Batterie, an der Batterie sind doch nur zwei Kabel angeschlossen Rot + und Scharz - ??

    Danke
    martin
    ?(

  4. #4
    Tankentroster
    Registriert seit
    23.11.2003
    Beiträge
    103

    Standard

    Ich schicke dir ne Schaltplan mal zu dort hab ich es eingezeichnet.
    Der Ladestrom und die ladespannung ist Drehzahlabhänig. Am besten ist es einfach mal den ladestrom (in Reihe ) und die Ladespannung (Paralell) zumessen am kabel (rot/gelb)!

  5. #5
    Simsonfreund Avatar von domdey
    Registriert seit
    15.01.2005
    Ort
    03099 Kolkwitz
    Beiträge
    1.795

    Standard

    Ooh, Ooh !

    Die Blinker werden mit Gleichstrom versorgt. ALSO DIREKT VOM AKKU!!!
    Genau wie die Hupe -Funktioniert die ?- und das Parklicht auf'm
    Lenker. Also, wenn du die Zündung einschaltest, fliesst Strom vom
    Akku zum Zündschloss; vom Zündschloss über das schwarze Kabel (KL.
    15/51) zur Sicherungsdose; von dort über das schwarz/weisse Kabel
    (KL.49) zum Blinkgeber; vom Blinkgeber über das schwarze Kabel zum Blinkschalter (Kl.49a); und von dort zum rechten Blinker (schwarz/grünes Kabel), bzw linken Blinker (schwarz/weisses Kabel), und von da zur Masse (braunes Kabel) ; Massepunkt Befestigungsschraube Ladeanlage (Zylinderschraube M5X6).
    An der Ladeanlage sind drei Kabel für die Batterieladung verantwortlich. Ein grün/rotes; das ist an der Feinsicherung in der Sicherungsdose- 1A - angeschlossen(viel Ladung). Auf der anderen Seite der Sicherung geht das rot/gelbe Kabel ran, welches von der 18W Bremslichtspule kommt (Ladestrom). Das zweite -nur grüne Kabel bleibt isoliert- ist für wenig Ladung.(Wenn du ohne Akku fährst!)
    Ladeanlage Ausgang: das ist der gleichgerichtete Ladestrom- rotes Kabel,- geht an die Gleichstromsicherung (4A), welche die Gleichstrom-Verbraucher (Blinker, Hupe) absichert, von dort aus, wird über Kl.30 (vom Zündschloss) der Akku -MIT GLEICHSTROM GELADEN !!!

+ Antworten

Ähnliche Themen

  1. Vergaser und noch viel viel mehr....:-)
    Von Kailerkopf76 im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 10.11.2008, 13:38
  2. Einige Fragen zur Elektronik-Zündung der S51
    Von Alfred im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 23.04.2007, 14:34

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.