+ Antworten
Ergebnis 1 bis 12 von 12

Thema: Zu viel Gas


  1. #1

    Registriert seit
    27.02.2012
    Beiträge
    7

    Standard Zu viel Gas

    Servus Leute, bin ganz neu hier und habe auch kaum Schrauber-Erfahrung bisher. Ich habe heute meinen Standard-Vergaser an meiner KR51 durch einen Bing-Vergaser ersetzt. Der alte war defekt. Jetzt läuft meine gute wieder, aber sie gibt schon von Haus aus zu viel Gas. Egal wie sehr ich den Gasgriff zurückdrehe, sie gibt immer weiter Gas. Wenn ich die Kupplung reinhaue, heult sie auf wie verrückt.

    Jetzt habe ich die Nadel beim Gas-Seilzug im Vergaser mal in die höchste Kerbe getan, und jetzt springt sie gar nicht mehr an.. Hätte irgendjemand einen Tipp für mich??
    Wäre super, bin wie gesagt noch sehr unerfahren.

  2. #2
    Chefkonstrukteur Avatar von Albi
    Registriert seit
    09.05.2010
    Ort
    Halle (Saale)
    Beiträge
    4.015

    Standard

    Standgas korrekt eingestellt? Der BingVergaser ist für die /1 übrigens nicht vorgesehen und generell theoretisch eintragungspflichtig.

  3. #3
    Simsonfreund Avatar von Fabi_123
    Registriert seit
    11.01.2010
    Ort
    Bodensee/ Untersee
    Beiträge
    1.595

    Standard

    Mach die nadel mal wieder hin, wo sie hingehört
    Und dann stell den Zug mal auf 2mm Spiel ein dann müsste das wieder gehen

    Gruß Fabi
    simson-treffen-2012-in-baden-württemberg.de/

  4. #4
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Hast Du schon versucht die Standgasschraube weiter raus zu drehen ?
    Immer schön den Auspuff freihalten

  5. #5

    Registriert seit
    27.02.2012
    Beiträge
    7

    Standard

    Okay, das mit dem Standgas versuch ich mal, die Nadel setze ich auch wieder dahin, wo sie war. Ich habe den Bing-Vergaser von einem Freund bekommen, hab ihn nur hingemacht, um zu sehen, ob es an dem alten lag, dass sie vorher nicht angesprungen ist.

    Vielen Dank euch schon mal!

    Vielleicht sollte ich noch dazusagen, dass mein Kickstarter vor ein paar Tagen abgebrochen ist. Ich muss sie also immer anschieben - logischerweise im 1. Gang. Sie springt dann an und beschleunigt, ohne dass ich am gasgriff drehe. und sobald ich dann die Kupplung drücke, heult sie so laut auf. Hat das immer noch was mit dem Standgas zu tun dann?
    Geändert von Prof (30.03.2012 um 11:19 Uhr) Grund: Doppelpost

  6. #6
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ja das hat Es
    Immer schön den Auspuff freihalten

  7. #7
    Simsonfreund Avatar von Fabi_123
    Registriert seit
    11.01.2010
    Ort
    Bodensee/ Untersee
    Beiträge
    1.595

    Standard

    Du hast beim Einbau aber schon die Züge entsprechend gekürzt?

    Gaszug kann bleiben wie er ist, da muss beim Vergaser nur die Einstellschraube raus. Beim Starterzug muss die Hülle gekürzt werden. Wie viel weiß ich grad nicht mehr..
    simson-treffen-2012-in-baden-württemberg.de/

  8. #8

    Registriert seit
    27.02.2012
    Beiträge
    7

    Standard

    Den Starterzug habe ich erstmal gar nicht eingebaut, ist ja nicht dringend notwendig. Dann lasse ich mal beim Gaszug die Schraube weg. Danke!

  9. #9
    Restaurateur Avatar von Schwalbenchris
    Registriert seit
    14.03.2010
    Ort
    Wo der Pfeffer wächst
    Beiträge
    2.133

    Standard

    Zitat Zitat von KR51-Berta Beitrag anzeigen
    Dann lasse ich mal beim Gaszug die Schraube weg.
    Welche Schraube willst du bei dem Gaszug weglassen?
    Wenn du Fabis Post meinst, schreibt er, dass du die Standgasschraube weiter raus schrauben solltest.

  10. #10

    Registriert seit
    27.02.2012
    Beiträge
    7

    Standard

    Okay, danke! Hätte sie sonst ganz weggelassen

  11. #11
    Simsonfreund Avatar von Fabi_123
    Registriert seit
    11.01.2010
    Ort
    Bodensee/ Untersee
    Beiträge
    1.595

    Standard

    Nein. Der Bing hat Einstellschrauben für die Züge dran. Diese muss beim Gaszug weggelassen werden. Sonst passt das auch nicht mit den 2mm spiel.
    siehe dieses Bild:
    http://www.mopedfreunde-oldenburg.de...mages/bing.jpg

    die Goldene Einstellschraube oben drauf weg lassen.
    simson-treffen-2012-in-baden-württemberg.de/

  12. #12

    Registriert seit
    27.02.2012
    Beiträge
    7

    Standard

    Ich hab jetzt die Nadel wieder dahingesetzt, wo sie ursprünglich war, die Standgasschraube weiter rausgedreht und die Einstellschraube weggelassen. Gerne hätte ich gesehen, wie sich das auswirkt, doch sie springt immer noch nicht mehr an. Zündkerze funkt, Kraftstoff kommt auch. Die Zündkerze ist jedoch immer ein bisschen nass, wenn ich sie nach den erfolglosen Versuchen, sie zu starten, wieder rausnehme.
    Woran könnte das liegen?

+ Antworten

Ähnliche Themen

  1. Gaszug gewechselt - Zug hat viel zu viel Spiel...
    Von elsbeth im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 21.11.2010, 16:35
  2. Vergaser und noch viel viel mehr....:-)
    Von Kailerkopf76 im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 10.11.2008, 13:38
  3. Motor verliert viel viel ÖL
    Von schwalbenkuh im Forum Technik und Simson
    Antworten: 15
    Letzter Beitrag: 07.04.2006, 21:59

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.