+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 22 von 22

Thema: Zu viel Getriebeöl => Motor verliert Öl


  1. #17
    Zahnradstoßer
    Registriert seit
    07.09.2010
    Beiträge
    810

    Standard

    Selbst wenn da fast kein Öl drinn ist, läuft die Möhre noch.
    Bei nem Freund von mir war ne Zeit lang nur ne Pfütze Öl drinn (war beim Kauf so hat er nicht nochmal kontrolliert) und trotzdem fuhr die Simme immer gut.
    Wenn man allerdings zuviel hat ist das auch nicht gut für den Motor, wenn man Pech hat kann es dem Simmering zerhauen oder evtl. zu ner rutschenden Kupplung führen.

  2. #18
    Simsonschrauber Avatar von Jörn
    Registriert seit
    10.04.2011
    Ort
    Lingen(Ems)
    Beiträge
    1.148

    Standard

    Oder zu Zahnausfall am Getriebe führen....
    Fährt mittlerweile Habicht, Bj. 1974. Vorher Kr51/1, S50, SR50.

  3. #19
    Chefkonstrukteur
    Registriert seit
    17.07.2009
    Ort
    Delitzsch
    Beiträge
    3.574
    Blog-Einträge
    3

    Standard

    Zitat Zitat von Jörn Beitrag anzeigen
    Oder zu Zahnausfall am Getriebe führen....
    Wegen zuviel Öl?
    Das glaub ich weniger...
    R.I.P. Ronny, nur die Besten sterben jung!

  4. #20
    Glühbirnenwechsler Avatar von Hedon
    Registriert seit
    02.05.2011
    Ort
    Augsburg
    Beiträge
    75

    Standard

    M531 auch 400 ml !

    alter motor 500 ml


    gruß

  5. #21
    Glühbirnenwechsler Avatar von musicscout
    Registriert seit
    15.09.2009
    Ort
    Gummersbach
    Beiträge
    65

    Standard

    Also es bleibt zum Glück trocken unter meinem Vogel. Auch heute noch.
    Ich hab noch mal nachgemessen: es waren sogar MEHR als 1 Liter drin...

    Mehr Glück als Verstand, sagt man da wohl

  6. #22
    Simsonschrauber Avatar von Jörn
    Registriert seit
    10.04.2011
    Ort
    Lingen(Ems)
    Beiträge
    1.148

    Standard

    Zitat Zitat von Froschmaster Beitrag anzeigen
    Wegen zuviel Öl?
    Das glaub ich weniger...
    Ne, ohne. Falsch gelesen.
    Fährt mittlerweile Habicht, Bj. 1974. Vorher Kr51/1, S50, SR50.

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Motor verliert viel viel ÖL
    Von schwalbenkuh im Forum Technik und Simson
    Antworten: 15
    Letzter Beitrag: 07.04.2006, 21:59
  2. Simson SR50 verliert viel Getriebeöl -> Simmerring (falsch)
    Von Nautilus im Forum Technik und Simson
    Antworten: 19
    Letzter Beitrag: 26.04.2005, 09:04

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.