+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Viele Probleme!!!


  1. #1
    Tankentroster
    Registriert seit
    19.12.2004
    Ort
    Stadtlohn
    Beiträge
    216

    Standard

    Moin Moin,

    Ich habe einige Probleme mit meiner neuen /2E

    Der Vorbesitzer hat sie 2 Jahre in einer Ecke vergessen.

    Sofort wurde erstmal der Vergaser(Bing) gereinigt und den kompletten Rest,wie Kette,Zündkerze,Licht, Batterie usw,fertig gemacht.

    Nach ungefähr so 20min ist sie endlich angeblieben. :)
    Aber dann X( ,sie will einfach kein Gas annehmen.
    Sie läuft die ganze Zeit nur mit chocke.
    Wenn ich den chocke rausnehme,oder nur annähernd Gas geben will,
    geht sie aus.

    Der Vorbesitzer sagte was von Elektrik ,bla bla bla .

    //////
    Noch was,

    Muss man das Benzin vom Tank ablassen?? und neues auffüllen??
    Weil sich doch das Öl unten absetzt,oder??

    Das konnte man eigentlich wohl erkennen (Mega,Mega,Mega Rauchwolke)

    mfg
    Jens

  2. #2
    Chefkonstrukteur Avatar von Quacks
    Registriert seit
    19.04.2003
    Beiträge
    2.938

    Standard

    @bastler,

    Benzin komplett ersetzen! Wenn das Möp dann richtig läuft, kannst Du das nach und nach dem normalen Sprit wieder zusetzen (in kleinen Mengen).

    Quacks der ältere

  3. #3
    Tankentroster
    Registriert seit
    19.12.2004
    Ort
    Stadtlohn
    Beiträge
    216

    Standard

    ich habe gelesen, wenn die /2 kein gas annimmt,kann es am Wellendichtring leigen,kann das sein??

    Wenn er voller öl ist, oder enn man die Hand unter den LIMA Deckel hält,und dort Luft rauskommt..


    _ _ _ _ _ _ _ _ _

    Noch was!!

    Das Kettenritzel am Motor ist auf einer Welle oder??
    In der ist ein Loch,und dort spuckt er die ganze Zeit BEnzin raus, was kann das sein

    Jens ?(

  4. #4
    Chefkonstrukteur Avatar von Quacks
    Registriert seit
    19.04.2003
    Beiträge
    2.938

    Standard

    @bastler,

    wegen des Öls: Schau mal, daß nicht zuviel Öl aufgefüllt ist (nicht im Benzin ).

    Quacks der ältere

  5. #5
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    OK wenns Benzin ist ... kein Getriebeöl... Dann ist dein Kurbelwellendichtring kaputt. Und zwar nicht Limaseotig sondern auf der anderen Seite...

    Heißt abbauen und ersetzen.

+ Antworten

Ähnliche Themen

  1. viele kleine probleme
    Von LIL_ÖLZE im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 06.05.2007, 00:20
  2. viele Probleme:1.Lenker....
    Von derFlo im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 15.02.2006, 23:34

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.