+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 20 von 20

Thema: Viergang Gebläsegekühlt geht fast aus ?


  1. #17
    Zündkerzenwechsler
    Registriert seit
    14.03.2006
    Ort
    Dresden
    Beiträge
    42

    Standard

    Ola,

    wenn du von viergang motor schreibst, meinst du doch sicher einen aus nem Habicht oder nem Sperber, sehe ich das richtig? Wenn dass der fall ist, müsstest du dann nicht an der bedüsung was ändern?
    Der Habicht und der Sperber haben doch ganz andere luftfilter als die Schwalbe (Und einen Sperbermotor in einer Schwalbe könnte der geneigte leser auch als tuning ansehen -> boardregeln :wink: )

    Gruss,
    olm

  2. #18
    Flugschüler Avatar von daddi
    Registriert seit
    14.08.2004
    Ort
    Norden
    Beiträge
    295

    Standard

    Zitat Zitat von olmone
    Ola,

    wenn du von viergang motor schreibst, meinst du doch sicher einen aus nem Habicht oder nem Sperber, sehe ich das richtig? Wenn dass der fall ist, müsstest du dann nicht an der bedüsung was ändern?
    Der Habicht und der Sperber haben doch ganz andere luftfilter als die Schwalbe (Und einen Sperbermotor in einer Schwalbe könnte der geneigte leser auch als tuning ansehen -> boardregeln :wink: )

    Gruss,
    olm
    Der Sperber ist Luftgekühlt. Der einzige Gebläsemotor mit 4 Gängen ist der Habichtmotor. Unter verwendung des 13er Ritzels und des Vergasers 16N1-5 ist der Umbau erlaubt. Also kein tunning

  3. #19
    Zündkerzenwechsler
    Registriert seit
    14.03.2006
    Ort
    Dresden
    Beiträge
    42

    Standard

    Der Sperber ist Luftgekühlt. Der einzige Gebläsemotor mit 4 Gängen ist der Habichtmotor. Unter verwendung des 13er Ritzels und des Vergasers 16N1-5 ist der Umbau erlaubt. Also kein tunning
    Ola,

    das ist natürlich ein völlig korrekter und äussert berechtigter einwand. Für meine äusserst schlechte beobachtungs- und auffassungsgabe, werde ich mich jetzt auch mit einer eselsmütze in die ecke stellen
    Allerdings war mein bedüsungs einwurf doch nicht ganz flasch oder? Schliesslich könnte es sein, dass Deutz40 evtl. den "richtigen" Habicht vergaser verwendet und nicht den 16N1-5.

    Gruss aus der ecke,
    olm

  4. #20
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ich habe beide vergaser ausprobiert

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Schwalbe geht fast aus,läuft(1/2 sek)geht fast aus..etc
    Von piwi_6 im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 16.04.2009, 21:18
  2. (Fast) nix geht mehr :(
    Von Ex.Presso im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 01.08.2008, 10:24

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.