+ Antworten
Ergebnis 1 bis 9 von 9

Thema: Vögelchen säuft ab....


  1. #1

    Registriert seit
    15.01.2006
    Ort
    Soest
    Beiträge
    6

    Standard Vögelchen säuft ab....

    Habe vor kurzem wegen einem defekten Getriebe den Motor meiner 79er Schwalbe ausgetauscht,vorher lief sie ohne einwände. Jetzt mit dem überholten Motor,habe ich das Problem das wenn ich sie auf dem Ständer oder auch wenn ich draufsitze sie nach ca 30 sekunden aus geht wenn ich die drehzahl nicht hochhalte,dann bekomme ich sie kaum noch angetreten weil sie versäuft.habe daraufhin das schwimmernadelventil erneuert und die schwimmer auf dichtheit überprüft.aber gleiches spiel.habe dann den schwimmer so gebogen das der spritstand im vergaser nicht so hoch ist,gleiches spiel und ein problem mehr,sie zieht nicht mehr richtig wegen kraftstoffmangel.... welche genauen einstellwerte für den schwimmer gibt es denn?? und hat jemand nen tip für mich bezüglich meiner krankheit?????? bin für jeden wink dankbar!!!!!!!!!!!!!!!!

  2. #2
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Guten Morgen,
    Zum Thema Schwimmereinstellung gucks Du hier... http://www.jhk1.de/schwalbe/fehler.htm
    Gruß aus Braunschweig

  3. #3
    Flugschüler Avatar von kr51
    Registriert seit
    29.06.2003
    Ort
    Hotzenwald
    Beiträge
    389

    Standard

    hast du denn den Vergaser mitgewechselt
    ich nehm mal an das der andere Motor lief,also Vergaser
    korrekt eingestellt war,sonst den Gaser nehmen der lief

  4. #4

    Registriert seit
    15.01.2006
    Ort
    Soest
    Beiträge
    6

    Standard

    ne ne so clever war ich schon. habe nur den Motor mit getriebe getauscht,zündung und vergaser waren "die alten".

  5. #5
    Kettenblattschleifer Avatar von h_w_f
    Registriert seit
    04.10.2005
    Ort
    Bergisches Land
    Beiträge
    528

    Standard

    Hi,

    trau mich kaum nen KFz Mechaniker zu fragen:

    Zuendung is richtig eingestellt?
    Leitungen wieder alle am richtigen Kontakt?
    Zuendkerze sauber, keine Kontaktbruecke im "neuen" gebildet durch Rueckstaende die man nicht kennt?

    Ist der Motor den Du eingebaut hast ueberholt worden? Alle Dichtungen neu? Wenn der Motor schoen dicht ist, verzeiht die Simson keine "falsche" Luftzufuhr. Also Luftfilter reinigen, leicht oelen und Luftansaugung gut auf Dichtheit ueberpruefen.

    Harry
    Endlich ich auch; 4x schalten bis 60

  6. #6
    Kettenblattschleifer Avatar von h_w_f
    Registriert seit
    04.10.2005
    Ort
    Bergisches Land
    Beiträge
    528

    Standard

    Hi,

    noch ne idee:

    Ist den ein fuffi auf dem Motor oder was groesseres? Sieht man ja von aussen nicht gleich. Dann koennte die Hauptduese zu klein sen.



    Harry
    Endlich ich auch; 4x schalten bis 60

  7. #7

    Registriert seit
    15.01.2006
    Ort
    Soest
    Beiträge
    6

    Standard

    au hah,jetzt hat mich doch jemand entlavt("KFZ-Mechaniker")!
    hab sie jetzt am Laufen...frag mich keiner warum.....hab nochmals den Vergaser rausgehabt,Schwimmerstand passte, Zündung war top,Düsenbestückung auch,Kerze gewechselt....

  8. #8
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    warum läuft sie jetzt frag ich mal so als Mechatroniker Azubi....
    Wer schneller schraubt steht länger in der Werkstatt.

  9. #9

    Registriert seit
    15.01.2006
    Ort
    Soest
    Beiträge
    6

    Standard

    wie gesagt:kann es mir nicht erklären,hab ansich nur ne neue kerze reingemacht,die alleine aber nicht für den ganzen scheiß(sorry) verantwortlich sein kann!! werde sie,sobald es hier aufhört zu regnen mal ne größere Strecke fahren und mal sehen wie sie sich verhält,melde mich dann nochmal(hoffe es wird nicht wieder ein FUß-Rückweg!!

+ Antworten

Ähnliche Themen

  1. Dresden hat ein Vögelchen mehehr!
    Von boo im Forum Simson Freunde
    Antworten: 4
    Letzter Beitrag: 14.05.2005, 12:22
  2. Winterreifen für's Vögelchen???
    Von Mr.T im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 29.09.2004, 17:50

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.