+ Antworten
Ergebnis 1 bis 9 von 9

Thema: mein Vogel hat die Vogelgrippe


  1. #1

    Registriert seit
    28.02.2006
    Beiträge
    6

    Standard mein Vogel hat die Vogelgrippe

    Hallo

    Hi bin neu hier.
    Habe seit zwei Wochen ein Simson Star von 1969 und der will einfach nicht.
    Ich bin jetzt langsam am verzweifeln.
    Der Bock springt wenn er kalt ist ganz gut an , da für das er 15 Jahre stand.
    Aber wenn er lansam warm wird nimmt er kein Gas an und gehe aus.
    Ich habe mir schon einige Theads durch gelessen.
    Denn Vergasser habe ich mindestens 10 mal sauber gemacht.
    Alle Düsen durchgepustet, den Schwimmer bearbeitet und den
    Dichtungsgummi von Chok gewendet.
    Beim Chok weiß ich nicht genau ob er richtig schliesst.
    Wenn ich durch die große Bohrung ( für den Chok wenn er zu ist ) von den drei kleinen am Vergasereinlass Luft reinblasse kommt hinten luft raus .
    Das kann es nicht sein oder ?
    Ich würde mich freuen wenn ihr ein paar Tips für mich habt.

    MFG MCHOPPI
    Angehängte Grafiken

  2. #2
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Willkommen im Nest!!!

    Ist denn der Chockkolben leichtgängig??? Kannst du ihn mit der hand rein und raus drücken?

    Nach 15jahren müssten glaube ich auch noch andere arbeiten als den Vergaser sauber machen gemacht werden! Da wären noch Zündeinstellung zustand des unterbrechers, KOndensator defekt oder nicht, Simmerringe Kurbelwelle....

    Es kann sein wenn der chock nicht schließt, das wenn das Möp warm ist, das es dann überfettet und aus geht.

    Eine falscheingestellte zündung kann dazu führen das der Motor zuheiß wird, welches dazu führt das die Zündkerze nicht mehr mit macht.
    Wer schneller schraubt steht länger in der Werkstatt.

  3. #3
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Wie starkt pustet du denn durch ... Per Kompressor hält das Gummi natürlich nicht.

    Aber wenn er läuft ist der Vergaser erstmal i.O...

    Ich denke mal entweder ist der Kondensator hin oder die Simmerringe.

    Schau mal nach der Farbe der Zündkerze

  4. #4

    Registriert seit
    28.02.2006
    Beiträge
    6

    Standard

    das ganze System ist ja drucklos
    Ich habe zwa nicht doll reingeblasen aber die Feder drückt es trotzdem hoch.
    Wie kann ich das mit dem Kondensator und dem Unterbrecher über prüfen.

  5. #5

    Registriert seit
    28.02.2006
    Beiträge
    6

    Standard

    der Simmering ist das der Kolbenring oder was
    die Zündkerze ist normal glaube ich und trocken
    absaufen tut er nicht braun bis schwarz

  6. #6
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    braun bis Schwarz heißt das Teil läuft zu fett aber...

    Wenn aber noch " bräune " zu sehen ist scheinen die Simmerringe in Ordnung zu sein. Die Simmerringe sind auf beiden Seiten der Kurbelwelle und Dichten die Kammer nach außen hin ab.

    Unterbrecher stellt man ein und schaut nach wie er aus sieht und den Kondensator wechselt man auf verdacht. Testen kann man den nicht wirklich.

    Haßt du schonmal die Luftfilterpatrone mit Benzin ausgewaschen und frisch eingeölt... Denke mal damit wird das Gemsich ein wenig magerer und damit passender.

  7. #7
    Simsonfreund Avatar von domdey
    Registriert seit
    15.01.2005
    Ort
    03099 Kolkwitz
    Beiträge
    1.795

    Standard 15 Jahre Standzeit

    Schau dir das Kerzengesicht genau an !
    Wie sehen der Isolator und die Masse-Elektrode aus ?
    Von leicht nass und bräunlich-gelb geht's in Ordnung .
    Schwarzer samtartiger Belag bedeutet : Der Motor läuft zu fett (verschmutztes
    Luftfilter, zu hohe Teillastnadelstellung usw.)
    Sind sie ölig, scheinen die Simmeringe defekt zu sein, was nach 15 Jahren
    Standzeit sicher der Fall sein dürfte.
    Das die Maschine bei höherer Temperatur dann nicht mehr läuft, ist auch ein
    klares Indiz dafür . Dazu kommt dann auch schlechtes abtouren, schnell
    werdender Leerlauf, sowie weisslich rauchender Auspuff bei heisser
    Maschine .
    Kontrolliere am kleinen Deckel zum Kupplungsdeckel den
    Getriebeölstand. Er sollte 5-10mm unter der Enfüllöffnung liegen .

  8. #8

    Registriert seit
    28.02.2006
    Beiträge
    6

    Standard

    wenn die Einstellschraube reingeschraubt ist das Gemiss fetter oder magerer
    wenn dei kiste zu fett läuft muß ich die Vergasernadel hoch oder runtersetzen
    das mit dem Ölstand über prüfe ich auch noch
    mit dem Schwimmer hat das nichts zu tuen
    habe heute meine Batterie bekommen malsehen was das bringt

  9. #9
    Simsonfreund Avatar von domdey
    Registriert seit
    15.01.2005
    Ort
    03099 Kolkwitz
    Beiträge
    1.795

    Standard Vergasereinstellung

    Guten Morgen !

    1.) Die Leerelauf-Luft-Regulierschraube (geht rechts waagerecht in den Ver-
    gaser) muss so etwa 0,5-1 Umdrehung rausgedreht sein (je nach Rund-
    lauf des Motors) . Je weiter reingedreht wird, um so fetter das Leerlauf- Gemisch .
    2.) Je höher die Teillastnadel hängt, umso fetter arbeitet der Motor im Teillast-bereich . Die optimale Einstellung ab Werk : dritte Kerbe von oben.
    3.) Mit der neuen Batterie änderst du den Motorlauf in keinster Weise !
    Capiche ? :wink:

+ Antworten

Ähnliche Themen

  1. Welches Maß zum verladen hat mein Vogel??
    Von H.J. im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 08.09.2009, 23:33
  2. Mein Vogel hat nen Vogel
    Von Niederrhein_Jupp im Forum Smalltalk
    Antworten: 7
    Letzter Beitrag: 02.08.2005, 12:19

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.