+ Antworten
Seite 1 von 9 1 2 3 ... LetzteLetzte
Ergebnis 1 bis 16 von 139

Thema: Vogelgrippe!!!!!Schwalbe bockt und zieht nicht


  1. #1
    Tankentroster Avatar von Enno
    Registriert seit
    15.07.2006
    Ort
    Ahrensburg
    Beiträge
    170

    Standard Vogelgrippe!!!!!Schwalbe bockt und zieht nicht

    Moin,
    ich habe ein Problem: ich habe mir eine Schwalbe gekauft. Bei der Testfahrt lief sie auch wunderbar. Dann stand sie erstmal 3 Wochen im schuppen und wurde nur 2x von meinem Bruder gefahren. Bei der ersten fahrt lief sie erst ganz gut, dann bin ich ein wenig gefahren und habe öfters den motor abgewürgt. Dann ließ sie sich nicht mehr ankicken, ging aber durch schieben an. heute wollte ich dann ne runde zur feier meines bestandenen Führerscheins drehen. Zunächst lief Sie wieder ganz guit, dann - wieder nach einigen malen des abwürgens ging sie schlecht an, und fuhr nur noch schrittgeschwindigkeit, dann gar nicht mehr.
    Manchmal hakte das getriebe, und die gänge gingen extrem schlecht rein. also habe ich sie jetzt zurückgeschoben. Da ich halt anfänger bin, weiß ich nicht woran das liegt, daher hilft mir die suche nicht so viel.
    Ich habe eine Kr 51/1 Baujahr 69, und tanke 1:33.
    Achja, wann ist der choke an? Wenn das seil straff oder lose ist?

    13:16:
    Eben habe ich noch gesehen, dass unter dem Moter ein wenig Benzin war.

  2. #2
    Simsonfreund Avatar von martin90
    Registriert seit
    19.02.2006
    Ort
    88149 Nonnenhorn am Bodensee :D
    Beiträge
    1.605

    Standard

    moin
    stell mal dein vergaser richtig ein.. wie sieht denn die zündkerze aus?
    grüße

  3. #3
    Zündkerzenwechsler
    Registriert seit
    27.06.2005
    Beiträge
    37

    Standard

    Erstmal Hallo,
    Vorab die Frage ob sie denn noch anspringt !
    Mein erster Tip ist das du die Gänge nicht so "reinhaust" ! Was "Anfänger" gerne machen ! Ich vermute mal das du jetzt immer versucht hast im zweiten Gang anzufahren und dann im dritten ! Also nochmal ruhig runter schalten ! Schau mal nach ob du so fest getreten hast das die Schaltwippe sich verstellt hat ! Dann kannst du garnicht mehr in den Ersten schalten ! Also Wippe losmachen und neu justieren ! Sollte das nicht die lösung sein bitte nochmal genau erklären was du gemacht hast vielleicht ist auch was Anderes kaputt gegangen !Choke ist an wenn du den Zug ziehst !Brauchst du aber bei dem Wetter eigentlich nicht ! Gruß Guido

  4. #4
    Tankentroster Avatar von Enno
    Registriert seit
    15.07.2006
    Ort
    Ahrensburg
    Beiträge
    170

    Standard

    oh mann! die zündkerze ist pechschwarz und nass. der erste gang geht fast gar nicht rein.

  5. #5
    Tankentroster Avatar von rosasimse
    Registriert seit
    30.11.2005
    Beiträge
    214

    Standard

    naja zündkerze is warscheinlich nass und ölig, weil du ja nciht weit gefahrn bist.... und nicht warm is... aber irgendwas anner zündung kanns gut sein, oder hatl vergaser...

  6. #6
    Tankentroster Avatar von Enno
    Registriert seit
    15.07.2006
    Ort
    Ahrensburg
    Beiträge
    170

    Standard

    also ich hab jetzt die zündkerze gereinigt, danach sprang die schwalbe an, ging nach einiger zeit aber wieder aus. jetzt habe ich den vergaser ausgebaut, ist aber innen ziemlich sauber. kann ich den jetzt wieder einbauen, oder sollte ich noch was damit machen? zwischen dem ober und unteren zteil des vergasers, gehört da nicht ne dichtung rein?

  7. #7
    Tankentroster Avatar von Netwalker
    Registriert seit
    17.07.2006
    Ort
    Lüneburg
    Beiträge
    220

    Standard

    Ja, da gehört eine Dichtung aus Gummi hin. Da die Zündkerze naß war kann es zumindest nicht an fehlendem Kraftstoff liegen. Das mit dem Benzin unter dem Vergaser läßt aber darauf schließen, daß die Dichtung fehlt oderdas Schwimmernadelventil defekt oder der Schwimmer falsch eingestellt ist. Ansonsten nochmal kontrollieren:
    - Zündfunke an der Kerze da?
    - Zündfunke mit abgebauten Kerzenstecker da?
    - öffnet Unterbrecher ordnungsgemäß (ZZP und ~abstand)?
    - Zündkondensator tauschen?
    - Zündspule tauschen?
    Am Besten wohl in der Reihenfolge.
    Gruß
    Optimismus ist nichts weiter als ein Mangel an Information.

  8. #8
    Tankentroster Avatar von Enno
    Registriert seit
    15.07.2006
    Ort
    Ahrensburg
    Beiträge
    170

    Standard

    So Zündfunke ist da, eben sprang sie nach eingem kicken auch an, aber mit viel zu hoher drehzahl. vll liegt es daran, dass der gasdrehgriff auf einmal fast nihct mehr drehbar ist, nur 0,5 cm oder so. wie stelle ich den richtig ein?

    16:58:
    Hab jetzt die stellschraube an dem drehgriff gedreht und jetzt genug spiel
    leider springt die schwalbe immer noch nicht an

  9. #9
    Tankentroster Avatar von Netwalker
    Registriert seit
    17.07.2006
    Ort
    Lüneburg
    Beiträge
    220

    Standard

    Leider ist es manchmal so daß ein Zündfunke bei ausgebauter Kerze da ist. Wenn Du den Vergaser als Fehlerquelle ausschließen kannst, wird wohl was an der Zündung sein. Hast Du Kraftstoff in dem schwarzen Gummistück vor dem Vergaser?
    Optimismus ist nichts weiter als ein Mangel an Information.

  10. #10
    Tankentroster Avatar von Enno
    Registriert seit
    15.07.2006
    Ort
    Ahrensburg
    Beiträge
    170

    Standard

    ja in diesem scharzen ca. 8 cm großen gummi zylinder is n bisschen benzin. heißt dass, der vergaser läuft über (wie hier beschrieben http://home.arcor.de/profsimmi/simson/vergaser.htm)?

  11. #11
    Schwarzfahrer Avatar von Naish
    Registriert seit
    08.01.2006
    Ort
    23562
    Beiträge
    16

    Standard

    Wenn deine Schwalbe garnicht oder nur schwer und mit viel Gas anspringt könnte es am Vergaser liegen .... da sind zwei schrauben dran .... eine ist versenkt, an die kommt man auch rellativ schlecht ran und die andere ist so zugänglich und wird normalerweise auch mit ner Feder zwischen Schraubenkopf und Einschraubung gehalten. Mit dieser schraube kannst du das standgas einstellen. Du solltest die schraube erstmal recht weit rein schrauben, weil du damit das Standgas erhöst ..... aber vorsicht : NICHT bis anschlag, weil sie dir sonst aufheult ohne ende und du könntest den Gasschieber im Vergaser Klemmen, was auch nicht so klasse wär ... also wenn du da bei gehst immer einen schlitzschraubendreher zur Hand haben ...... mit der Schraube musst du mal son bisschen versuchen rumzuspielen, bis sie sauber läuft.

  12. #12
    Tankentroster Avatar von Enno
    Registriert seit
    15.07.2006
    Ort
    Ahrensburg
    Beiträge
    170

    Standard

    oh und der vergaser lässt sich nicht mehr ganz ausbauen, da an stelle wo der gaszug reingedreht ist die feder oder so klemmt. wie krieg ich die jetzt da raus?

    12:36:
    @ naish oh hab deinen beitrag gar nicht gesehen gehabt. also offenbar klemmt der gasschieber jetzt, was nun?

  13. #13
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Du mußt den Schieber mit Nadel vorsichtig in den Turm führen. Meistens geht die Nadel dann nicht unten ist Loch. Also ein wenig drehen bsi sie drinne ist.

    Dann muß du den Kolbenschieber nur noch richtig drehen dass die Nut fürs Standgan auf der Standgasschraube ist und dnan kann der Ganze Klamauk in den Gaser geschoben werden und dan Deckel zu

  14. #14
    Tankentroster Avatar von Enno
    Registriert seit
    15.07.2006
    Ort
    Ahrensburg
    Beiträge
    170

    Standard

    ne, drin is er ja, aber er geht nich raus und bewegt sich nicht.

  15. #15
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Dan ist die Standgasschraube zu weit drinne

  16. #16
    Tankentroster Avatar von Enno
    Registriert seit
    15.07.2006
    Ort
    Ahrensburg
    Beiträge
    170

    Standard

    ne die hab ich ganz rausgedreht - soll ich s mit gewalt versuchen

    16:01:
    also der kolbenschieber hängt noch am gaszug, aber klemmt im vergaser. lehrlaufschraube is draußen, ich weiß gar nich, wie der sich so verkanten konnte. ich hba gestern beim einbau die nut nicht an die schraube angepasst.

    16:02:
    muhaaa mit öl und nem keil gehts. so jetzt noch mit 320er papier abgeschliffen und zusammenbauen, ma schauen ob sie jetzt läut

+ Antworten
Seite 1 von 9 1 2 3 ... LetzteLetzte

Ähnliche Themen

  1. Hilfe !!! Meine Schwalbe hat die Vogelgrippe
    Von Fehlzündung im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 08.04.2008, 15:29
  2. Schwalbe KR 51/2 ,bockt weiss nicht mehr weiter
    Von KANZO im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 31.07.2006, 10:08

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.