+ Antworten
Ergebnis 1 bis 4 von 4

Thema: Bin voll am verzweifeln


  1. #1
    Zündkerzenwechsler
    Registriert seit
    01.03.2005
    Beiträge
    49

    Standard

    Also hab vor ner woce mein kondensator und de zündspule gewechselt da die net mehr in ordnung waren.So bin dann gefahren und irgendwann war sie aus. Lag zu erst am vergaser, hab ihn gereiningt. Darauf hin kam kein zündfunke mehr denn ich jetzt aber wieder hab. So nun mein problem: Meine gute Schwalbe KR51/1 springt immer noch net an. Was tuhen? Neue Zündkerze is auch drinn also an der kann es net liegen.

    Vielen dank schon im Vorraus

    MFG

  2. #2
    Simsonfreund Avatar von Ramirez
    Registriert seit
    29.07.2004
    Ort
    LK Cloppenburg
    Beiträge
    1.866

    Standard

    Zündung korrekt eingestellt? Zündspule ordentlich eingebaut, sprich mit Hochspannungsdurchführung, verbindendem Metallteil usw.?! Kabel von der Zündspule an den Kondensator ordentlich festgeschraubt?!

  3. #3
    Schwarzfahrer
    Registriert seit
    15.06.2005
    Beiträge
    14

    Standard

    Schau auch mal nach ob ads Kabel der Zündspule nicht vom Polrad durchgescheuert wurde, hatte ich nach dem ich das Ding mal gewechselt hatte!

    Marco

  4. #4
    Zündkerzenwechsler
    Registriert seit
    01.03.2005
    Beiträge
    49

    Standard

    bei dem mit dem kabel guck ich ma aber der rest wurde ordentlich verbaut und angeschlossen!

+ Antworten

Ähnliche Themen

  1. Bin am verzweifeln!!!
    Von Timosschwalbi im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 18.07.2007, 21:49
  2. Bin am Verzweifeln!
    Von Erklaerbaer im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 06.08.2003, 17:56

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.