+ Antworten
Ergebnis 1 bis 10 von 10

Thema: Vollgas


  1. #1

    Registriert seit
    28.06.2003
    Beiträge
    6

    Standard

    Also, habe Probs beim Fahren in Volllast wenn der Motor warm ist.
    Fahre SR 50 B3 BJ.´87 mit ´nem sogenannten Sparvergaser, d.h. Gasgemischschraube ist verplombt. Habe mittlerweile schon viel Zeit investiert und auch den Vergaser komplett gereinigt und,da alles original Teile, alles original eingestellt, auch die Tündung ist in Ordnung. Habe jetzt das Prob, dass bei Vollgas und warmen Motor der selbige absäuft. Mache ich den SR dann aus, lässt er sich nicht starten und ist mit schieben nur mit Mühe wieder anzukriegen. Dann läuft er jedoch wieder super.
    Also irgendwelche Ideen?

  2. #2
    Simsonfreund
    Registriert seit
    24.05.2003
    Ort
    Sulzbach-Rosenberg
    Beiträge
    1.971

    Standard

    klingt irgendwie nach einem verschlissenen unterbrecher, oder zündkerze oder simmerringe. oder auch alles zusammen.

    haste schonmal nach dem unterbrecher geschaut?

  3. #3

    Registriert seit
    28.06.2003
    Beiträge
    6

    Standard

    Wie gesagt ist alles In Ordnung ZZündkerze ist neu

  4. #4

    Registriert seit
    28.06.2003
    Beiträge
    6

    Standard

    Achso, Elektrodenabstand, wie groß nochmal?

  5. #5
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    0,4mm; ausgeliefert werden die Isolator aber mit 0,6mm

    MfG
    Ralf

  6. #6

    Registriert seit
    28.06.2003
    Beiträge
    6

    Standard

    AH JA Prob gefunden

  7. #7
    Kettenblattschleifer
    Registriert seit
    18.04.2003
    Beiträge
    593

    Standard

    bei dem Thema. Die letzte die ich gekauft hatte war schon auf 0.4- War sogar auf der Packung abgebildet. Also anscheind gibts da doch noch unterschiede.

    mfg

  8. #8
    Schwarzfahrer
    Registriert seit
    09.06.2003
    Beiträge
    17

    Standard

    Moin, moin!

    Ein ähnliches Problem habe ich mit meinem Star.
    Der Vogel fliegt wie super so lange du nur 2/3 Gas gibst. Bei mehr Gas hat man das Gefühl das er absäuft.

    Vergaser hab ich schon gereinigt und eingestellt, neuen Unterbrecher, Kondensator und Zündkabel eingebaut und den ganzen Mist eingestellt.
    Die Woche probier ich mal ´ne neue Kerze und einen anderen Kerzenstecker, weil ich habe noch einen 5 Kilo-Ohm Stecker und eine Kerze mit 225 Wärmewert drin.
    Mal sehen ob es dann hinhaut.

    Gruß Ellwood

  9. #9
    Flugschüler
    Registriert seit
    18.04.2003
    Beiträge
    328

    Standard

    der Zündkerzenstecker darf laut Schwalbebuch nur bis 1 Kiloohm entstört sein.

    Johannes

  10. #10
    Flugschüler
    Registriert seit
    18.04.2003
    Beiträge
    373

    Standard

    Original von Ellwood:
    Der Vogel fliegt wie super so lange du nur 2/3 Gas gibst.

    sobald man dann wieder gas wegnimmt kommt sie wieder super ins standgas? das hatten wir auch, bei uns lags an der falsch eingestellten zündung!

+ Antworten

Ähnliche Themen

  1. geht nur mit Vollgas an und läuft auch nur mit Vollgas
    Von Christophaaa138 im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 24.12.2004, 01:38
  2. KR 51/1 Nur Vollgas
    Von shee im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 01.08.2004, 21:09

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.