+ Antworten
Seite 7 von 8 ErsteErste ... 5 6 7 8 LetzteLetzte
Ergebnis 97 bis 112 von 119

Thema: bei vollgas aus


  1. #97
    Zahnradstoßer Avatar von O-1199
    Registriert seit
    21.02.2009
    Ort
    Kurmark
    Beiträge
    818

    Standard

    Du hast 3 Besfestigungspunkte, und es könnte ja sein, dass du die Platte rechts-/ linksrum verdreht hast.
    Nen schönen Gruß aus der Kurmark wünscht Marcel

  2. #98
    Tankentroster Avatar von jägermeister1
    Registriert seit
    28.11.2010
    Ort
    Düren
    Beiträge
    101

    Standard

    also ich habe mal nach diesen nummern geguckt und die Nummer des Polrades ist 8307.10-010 und der Grundplatte ist 030710-100 also passen die garnicht zusammen oder?

    Ich habe nur 2 Haltekrallen

  3. #99
    Zahnradstoßer Avatar von O-1199
    Registriert seit
    21.02.2009
    Ort
    Kurmark
    Beiträge
    818

    Standard

    Ich denke, dass Grundplatte und Polrad schon zusammengehören. Hast du ggf. die Grundplatte verkehrtherum montiert? Meines erachtens sind die beiden Haltekrallen die alte Variante und da ist der Unterbrecher links unten.
    Nen schönen Gruß aus der Kurmark wünscht Marcel

  4. #100
    Tankentroster Avatar von jägermeister1
    Registriert seit
    28.11.2010
    Ort
    Düren
    Beiträge
    101

    Standard

    das verstehe ich ja nicht verkehrtherum ?! die Grundplatte ist so montiert wie sie schon vorher drauf war.

  5. #101
    Zahnradstoßer Avatar von O-1199
    Registriert seit
    21.02.2009
    Ort
    Kurmark
    Beiträge
    818

    Standard

    Ich meine um 180° oder dergleichen gedreht. Aber wenn du sie vorher auch so montiert hattest dann natürlich nicht. Ich hab auch grad nochmal das Bild aus Beitrag 75 gesehen.
    Wenn du ansonsten nichts verändert hast, hast du dann das Polrad vielleicht in die falsche Richtung gedreht? Und es müssen bei dir 1,8mm v. OT sein-nicht 1,4mm.
    Nen schönen Gruß aus der Kurmark wünscht Marcel

  6. #102
    Tankentroster Avatar von jägermeister1
    Registriert seit
    28.11.2010
    Ort
    Düren
    Beiträge
    101

    Standard

    Also ich habe zuerst das Polrad in die linke richtung gedreht bis zum ot und dann nach rechts gedreht und bei 1,8mm öffnet der auch nicht der öffnet wie gesagt der unterbrecher öffnet erst bei 41mm vor ot. Soll ich denn mal vielleicht die grundplatte um 180° drehen?

  7. #103
    Tankentroster Avatar von jägermeister1
    Registriert seit
    28.11.2010
    Ort
    Düren
    Beiträge
    101

    Standard

    ahh ne mir ist aufgefallen das das dann garnicht mehr von den ganzen Kabeln her klappt

  8. #104
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Hallo,
    Dein Polrad und die Grundplatte gehören zusammen ( basst scho )
    Die "alten" Grundplatten ( wie in meiner Schwalbe verbaut ) waren nicht mit Halteklammern sondern mit Schrauben direkt an die rechte Motorhälfte geschraubt. Der Unterbrecherkontakt liegt bei den "alten" Grundplatten unten und das Polrad hat den Schlitz zur Aufnahme des Halbmondes im Nockenberg. Die Teilenummern beginnen, bei der "alten" Ausführung mit 8306... bzw. 306.... Der Zündzeitpunkt liegt beim Zwangsgekühlten M53 bei 1,5mm vor OT...etc.
    Das kann man aber alles im magischen Buch nachlesen.

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  9. #105
    Zahnradstoßer Avatar von O-1199
    Registriert seit
    21.02.2009
    Ort
    Kurmark
    Beiträge
    818

    Standard

    Umgekehrt wird ein Schuh draus:
    Den OT findest du durch hin- und herdrehen. Der Zündzeitpunkt ist 1,8mm vor OT, also musst du im entgegengesetzten Uhrzeigersinn (nach links) drehen.
    Siehe dazu auch hier
    Nen schönen Gruß aus der Kurmark wünscht Marcel

  10. #106
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Also, der Zündzeitpunkt liegt bei Deiner Schwalbe ( ich hab jetzt grad noch 'mal wegen fortschreitendem Altersheimer vorne nachgeschaut ) 1.8mm vor OT. Wenn der Unterbrecherkontakt neu ist, hast Du ihn ja zuerst 'mal bei maximaler Öffnung auf 0,4mm einjustiert. Dann löst Du die Halteklammern ein wenig, um die Grundplatte drehen und den Zündzeitpunkt einstellen zu können. Stellst den passend auf 1,8mm vor OT ein und kontrollierst dann noch 'mal die maximale Öffnung. ...und das geht dann nicht ?

    Sag' 'mal

    Gerhard

    Edit: schon wieder zu langsam.
    bevor isch misch uffreesch, isses mir liwwer egal !

  11. #107
    Tankentroster Avatar von jägermeister1
    Registriert seit
    28.11.2010
    Ort
    Düren
    Beiträge
    101

    Standard

    Also ich kann quasi nicht den Unterbrecher so einstellen das der ZZP 1,8mm vor OT ist weil der Unterbrecher erst bei 41mm öffnet. Was kann ich tun?

  12. #108
    Zahnradstoßer Avatar von O-1199
    Registriert seit
    21.02.2009
    Ort
    Kurmark
    Beiträge
    818

    Standard

    In die richtige Richtung drehen...
    Nen schönen Gruß aus der Kurmark wünscht Marcel

  13. #109
    Tankentroster Avatar von jägermeister1
    Registriert seit
    28.11.2010
    Ort
    Düren
    Beiträge
    101

    Standard

    Grundplatte oder Polrad?

  14. #110
    Zahnradstoßer Avatar von O-1199
    Registriert seit
    21.02.2009
    Ort
    Kurmark
    Beiträge
    818

    Standard

    Vorderrad...
    Jetzt mal ehrlich, liest du auch mit? Guckst du die dir empfohlenen Links auch mal an?
    Nen schönen Gruß aus der Kurmark wünscht Marcel

  15. #111
    Tankentroster Avatar von jägermeister1
    Registriert seit
    28.11.2010
    Ort
    Düren
    Beiträge
    101

    Standard

    Ja ich vertehe das eigentlich auch alles aber ich habe das auch schon so gemacht wie es im Link steht aber es ist immer noch nicht besser geworden also das ist total komisch

  16. #112
    Zahnradstoßer Avatar von O-1199
    Registriert seit
    21.02.2009
    Ort
    Kurmark
    Beiträge
    818

    Standard

    In welche Richtung drehst du das Polrad um vor den OT zu kommen? Im Beitrag 102 schreibst du: "nach rechts". Dann bist du aber hinterm OT.
    Du musst das Polrad nach links drehen, denn da ist "vor OT".
    Nen schönen Gruß aus der Kurmark wünscht Marcel

+ Antworten
Seite 7 von 8 ErsteErste ... 5 6 7 8 LetzteLetzte

Ähnliche Themen

  1. geht nur mit Vollgas an und läuft auch nur mit Vollgas
    Von Christophaaa138 im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 24.12.2004, 01:38
  2. KR 51/1 Nur Vollgas
    Von shee im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 01.08.2004, 21:09

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.