+ Antworten
Ergebnis 1 bis 15 von 15

Thema: bei Vollgas geht Schwalbe aus


  1. #1
    Zündkerzenwechsler
    Registriert seit
    13.09.2005
    Ort
    Homberg /Ohm
    Beiträge
    28

    Standard bei Vollgas geht Schwalbe aus

    Habe auf meine Schwalbe einen neuen Vergaser draufgemacht - war Vergaser für S51 drauf N3/4 oder so - jetzt 1/5er--jetzt geht die Kiste aus wenn ich vollgas geben möchte , als ob sie nicht genug Sprit bekommt -- dreht man zurück läuft sie sauber-- Muss ich da irgendwas neu einstellen -- in welcher Kerbe soll die Teilastnadel sein

  2. #2
    Simsonfreund Avatar von STORM
    Registriert seit
    17.05.2006
    Ort
    Regensburg
    Beiträge
    1.808

    Standard

    Wahrscheinlich eher umgekehrt. Deine Schwalbe bekommt zuviel Sprit und zuwenig Luft. Wie sieht denn die Zündkerze aus? Ist die Luftzufuhr ausreichend? Der Luftfilter sauber? Der Luftzufuhrschlauch frei und ohne Knick?

  3. #3
    Zündkerzenwechsler
    Registriert seit
    13.09.2005
    Ort
    Homberg /Ohm
    Beiträge
    28

    Standard

    Wie hoch/tief soll ich den die Schrauben reinschrauben wo die Züge reinkommen -- Ist beim Choke fast ganz rausgedreht -- bekommt der gaser ev. deshalb zu viel Sprit

  4. #4
    Simsonfreund Avatar von STORM
    Registriert seit
    17.05.2006
    Ort
    Regensburg
    Beiträge
    1.808

    Standard

    mensch otto! genau das wird es sein! Beim Choke gibt´s keine Feineinstellung. Entweder Choke ist offen oder zu. Bei dir scheint er offen zu sein und wenn du zusätzlich Gas gibst, ersäuft deine Schwalbe.

    Du muss die Einstellschrauben für die Bowdenzüge so weit schrauben, dass der Bowdenzug richtig locker drin ist. Auf keinen Fall unter Spannung. Am besten sollte der Zug ca. 5mm Spiel haben, damit du beim Lenken und so nicht automatisch den Choke ziehst.

    Beim Gaszug sollte auch ein klein wenig Spiel sein. So um die 2mm.

    Vielleicht hängst du zum Einstellen den Choke ganz aus, und stellst dann den Leerlauf und das Gemisch ein. Wenn das passt, kannst du den Choke auch mit dranhängen.

  5. #5
    Zündkerzenwechsler
    Registriert seit
    13.09.2005
    Ort
    Homberg /Ohm
    Beiträge
    28

    Standard

    Wie kontroliert man denn das Seilzugspiel richtig -- Abstand von Schraube zu dieser Hülle ????

  6. #6
    Zahnradstoßer Avatar von thesoph
    Registriert seit
    18.04.2003
    Ort
    Berlin-Karlshorst
    Beiträge
    976

    Standard

    Die Hülle soll sich etwas hin und her schieben lasen, wieviel genau hat ja STORM schon geschrieben. Durch verdrehen der Schraube das richtige Spiel einstellen und mit der Mutter kontern nicht vergessen.

    thesoph

  7. #7
    Zündkerzenwechsler
    Registriert seit
    13.09.2005
    Ort
    Homberg /Ohm
    Beiträge
    28

    Standard

    Das war´s nicht . Aber habe jetzt gemerkt das die Kiste einwandfrei läuft wenn ich den Luftfilter ( oben hinterm Lenker ) rausnehm und das Loch etwas zuhalte. Konnte doch dann eigentlich nur noch diesen schwarze Gummiding zwischen Luftberuhigungskasten (hat hinten bei der Schelle einen kleinen Riss )und Vergasser sein und ie Kiste da Luft zieht .??????

  8. #8
    Zündkerzenwechsler
    Registriert seit
    13.09.2005
    Ort
    Homberg /Ohm
    Beiträge
    28

    Standard

    Das Gummiteil habe ich jetzt neu , aber gleiches Problem. Luftöffnung Schraubenzieher rein geht sie gut /Luftfilter rein bzw. ganz raus geht sie bei Vollgas aus . Wie kann ich den prüfen ob die Schwalbe irgenwo Nebenluft zieht . Habe nur neuen Vergasser draufgemacht sowie neue Papierdichtungen und diesen Zwischenflansch.

  9. #9
    Chefkonstrukteur Avatar von Harlekin
    Registriert seit
    01.01.2005
    Beiträge
    4.859

    Standard

    hast du den luftfilter acuh eingeölt?

  10. #10
    Zündkerzenwechsler
    Registriert seit
    13.09.2005
    Ort
    Homberg /Ohm
    Beiträge
    28

    Standard

    Ne was hat das damit zu tun . Ist mein erstes Moped

  11. #11
    Chefkonstrukteur Avatar von Harlekin
    Registriert seit
    01.01.2005
    Beiträge
    4.859

    Standard

    das iust ein nass filter der den schmutz filtern durch feuchtigkeit in deisem falle ÖL!


    also den luftfilter mal mit waschbezin auswaschen udn ordentlich einölen (dsa geflecht inner mitte) das alles gut abtropfen lassen und einbauen!

    dann sollte se besser laufen

  12. #12
    Zündkerzenwechsler
    Registriert seit
    13.09.2005
    Ort
    Homberg /Ohm
    Beiträge
    28

    Standard

    Wieso läuft sie aber dann wenn ich oben die Öffnung zu mache . Müsste doch eigentlich ausgehen wenn sie nicht irgendwo anders Luft bekommt , oder ??

  13. #13
    Chefkonstrukteur Avatar von Harlekin
    Registriert seit
    01.01.2005
    Beiträge
    4.859

    Standard

    sie kricht dann zuviel luft wenn du zuhällst zieht se genug spritt durch!

    also filter einölen und es wird auf alle fälle besser werden

  14. #14
    Kettenblattschleifer Avatar von adrian82
    Registriert seit
    17.05.2004
    Ort
    Oslo, Norwegen
    Beiträge
    615

    Standard Re: bei Vollgas geht Schwalbe aus

    Moin,

    Zitat Zitat von ottomobil
    Habe auf meine Schwalbe einen neuen Vergaser draufgemacht - war Vergaser für S51 drauf N3/4 oder so - jetzt 1/5er--jetzt geht die Kiste aus wenn ich vollgas geben möchte , als ob sie nicht genug Sprit bekommt
    Bau den "alten" N3-Vergaser wieder dran und die Kiste laeuft wieder und ab dafuer. Ich kann echt nicht verstehen, wie man diese ollen N1-Dinger den N3ern vorziehen kann. Alles wider dem Fortschritt .

    Adrian

  15. #15
    Zündkerzenwechsler
    Registriert seit
    13.09.2005
    Ort
    Homberg /Ohm
    Beiträge
    28

    Standard

    Den ich drauf hatte war ein S51 Vergasser 3/4 und da funkte es nicht mit Standgas. Trotzdem immer noch gleicher Fehler ( Lufi sauber und geölt ). Ohne Ansauganlage in die Öffnung des Vergassers den kleinen Finger rein = läuft mit Vollgas / Finger raus geht sie aus . ev. auch zuwenig Sprit ?? oder Nebenluft ???

+ Antworten

Ähnliche Themen

  1. Schwalbe geht bei Vollgas aus
    Von diehappy im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 13.04.2007, 15:09
  2. Schwalbe geht bei Vollgas aus
    Von Vizeschwalbenkönig im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 08.07.2006, 00:57

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.