+ Antworten
Ergebnis 1 bis 11 von 11

Thema: Bei Vollgas möchte Motor absterben


  1. #1
    Chefkonstrukteur Avatar von southpole
    Registriert seit
    02.09.2006
    Ort
    BW (Bodensee)
    Beiträge
    2.865

    Standard Bei Vollgas möchte Motor absterben

    Hallo,
    bin gerade dabei eine /1 fahrbar zu machen. Motor läuft, hält Standgas und nimmt auch das Gas ganz gut an.
    Das Problem ist aber, sobald ich vollgas gebe möchte der Motor ausgehen, hört sich ein bisschen an wie absaufen. Gebe ich nicht bis zum Anschlag gas läuft sie ganz normal.

    An was könnte das liegen? Kann mir fast nur noch den Vergaser vorstellen, aber was daran? Bei der Teillastnadel bin ich mir nicht zu 100% sicher ob es genau die richtige ist, sollte aber sein, könnte es das schon sein, halte ich eher für unwahrscheinlich.

    Auspuff ist frei, Zündung eingestellt etc.

  2. #2
    Flugschüler Avatar von cyrusthefirst
    Registriert seit
    09.06.2010
    Beiträge
    332

    Standard

    kann vllt sein das nicht genug spritt nachlaufen tut!!! schau mal nach was in einer min so rauslaufen tut!!! sollten ca. 200ml sein!!!

    wenn das nicht der fall sein sollte dann schau mal nach ob das löchschen im tankdeckel frei ist!!!
    ansonsten nur noch benzinhahn checken!!!

  3. #3
    Chefkonstrukteur Avatar von Optimus Prime
    Registriert seit
    14.05.2011
    Ort
    Altenrhein/Bodensee/Schweiz
    Beiträge
    2.916

    Standard

    klingt eher als wenn die Nadel zu hoch hängt und sie zu viel benzin bekommt wenn du vollgas gibst. welche düsen hast du drin und in welcher Kerbe hängt die Nadel? Unteres Blech muss in Kerbe drei sein...von der stumpfen seite aus gesehen
    Schwalbe KR51/2L VAPE ,Bj. 80, Ultramarinblau,M541/1 KFR,H4 55W/60W

  4. #4
    Kettenblattschleifer Avatar von adxalf
    Registriert seit
    21.05.2007
    Ort
    Im Sauerland
    Beiträge
    680

    Standard

    Bei mir war das ähnlich als der Schwimmer falsch einestellt war, da ruckelte sie nach kurzer Zeit Vollgas, weil nicht mehr genug Sprit in den Vergaser kam.

  5. #5
    Chefkonstrukteur Avatar von Optimus Prime
    Registriert seit
    14.05.2011
    Ort
    Altenrhein/Bodensee/Schweiz
    Beiträge
    2.916

    Standard

    Ist auch möglich.....wenn der Schwimmer nach unten hängt muss der Abstand zum Vergaseroberteil (ohne Dichtung) 32,5mm betragen und wenn der Schwimmer Kopfüber auf das Schwimmernadelventil hängt (nur Eigengewicht) muss das Maß 28mm betragen. Sprithöhe muss bei 7mm+-1mm liegen
    Schwalbe KR51/2L VAPE ,Bj. 80, Ultramarinblau,M541/1 KFR,H4 55W/60W

  6. #6
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Wenn das bei jeder Drehzahl passiert, dass der Motor beim Vollgasgeben abstirbt, liegt es mit hoher Wahrscheinlichkeit an der Zündung - zu wenig Zündspannung. Schon durch die Gemischanreicherung beim Gas aufdrehen stirbt der Zündfunken ab. Das geht dann aber mit ausgeprägtem Wärmeproblem einher. Abhilfe: Defektes Zündungsbauteil tauschen, Problem ist nur, welches. Kondensator kommt in Betracht. Andere Ursache könnte falsche Vergasereinstellung sein (Benzinstand/Schwimmereinstellung) oder mangelnder Spritfluss.
    Die Dummen haben das Pulver nicht erfunden. Aber sie schießen damit.

  7. #7
    Flugschüler Avatar von cyrusthefirst
    Registriert seit
    09.06.2010
    Beiträge
    332

    Standard

    Zitat Zitat von Matthias1 Beitrag anzeigen
    . Andere Ursache könnte falsche Vergasereinstellung sein (Benzinstand/Schwimmereinstellung) oder mangelnder Spritfluss.

    hey doch wer auf meiner seite!!hehe

    nee spass bei seite man sollte alles andere vorher ausschließen bevor man nen neuen kondi einschrumpft!!!
    kann aber niemals nie schaden das man das einfach mal tut!!

  8. #8
    Glühbirnenwechsler
    Registriert seit
    12.06.2010
    Ort
    Rüdersdorf
    Beiträge
    56

    Standard

    Ich würde erstmal eine Checkliste abarbeiten.

    1. Tankdeckelbelüftungsloch Kontrollieren
    2. Sprit ablassen und vom Benzinhahn das Messingsieb kontrollieren
    3. Jetzt den Vergaser wenn es immer noch so ist. Nadel, Schwimmerstand Sauberkeit der düsen
    4. und wenn alles nix geholfen hat Zündung kontrollieren Kondensator usw. Bei mir wahr es das Benzinhahnsieb

  9. #9
    Chefkonstrukteur Avatar von southpole
    Registriert seit
    02.09.2006
    Ort
    BW (Bodensee)
    Beiträge
    2.865

    Standard

    gut danke, dann werde ich mir wohl den Vergaser erstmal nochmal vornehmen und mal die "Senfglasmethode" testen, zum Schwimmer einstellen.
    http://www.schwalbennest.de/simson/s...ild-96116.html

  10. #10
    Chefkonstrukteur Avatar von southpole
    Registriert seit
    02.09.2006
    Ort
    BW (Bodensee)
    Beiträge
    2.865

    Standard

    so, also Vergaser nochmals geöffnet, gereinigt und Schwimmer etwas nachgestellt. Ich vermute, dass die Hauptdüse etwas verstopft war, sah mal so aus. Und jetzt rennt der Hobel aufjedenfall wieder!

  11. #11
    Chefkonstrukteur Avatar von Optimus Prime
    Registriert seit
    14.05.2011
    Ort
    Altenrhein/Bodensee/Schweiz
    Beiträge
    2.916

    Standard

    Bravo.......reicht manchmal schon ein kleines fusselchen :-)
    Schwalbe KR51/2L VAPE ,Bj. 80, Ultramarinblau,M541/1 KFR,H4 55W/60W

+ Antworten

Ähnliche Themen

  1. Absterben an der Ampel
    Von Vagabond im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 19.03.2010, 13:19
  2. Motor klopft bei Vollgas
    Von mullejam im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 30.03.2004, 08:39
  3. motor tourt bei vollgas auf und ab
    Von estuffan im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 22.07.2003, 10:45

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.