+ Antworten
Ergebnis 1 bis 15 von 15

Thema: Vollgas Verweigerer


  1. #1
    Zündkerzenwechsler
    Registriert seit
    29.04.2003
    Beiträge
    34

    Standard

    Hallo,
    habe folgendes Problem (KR 51/1).
    Die Karre läuft nur richtig frei bei ca. 80% gas. Mehr Gas und sie stottert.
    Wenn sie warm ist und ich den Choke ziehe, geht sie ganz aus.
    Desweiteren lässt sich der Leerauf nichz gut einstellen. Entweder sie jault hoch oder sie stirbt langsam ab.
    Hinzu kommen gelegentliche wunderschöne Auspuffzündungen. Habe sie magerer eingestellt, Schraube ist jetzt schon 2 Umdrehungen raus.
    Bringt aber nicht viel.
    Nadel höher hängen bringt tierisch weissen Qualm.

    Wenns am Schwimmer liegt: Was macht der dann ganz genau falsch?

  2. #2
    Simsonschrauber Avatar von koppy
    Registriert seit
    18.04.2003
    Ort
    Münster
    Beiträge
    1.389

    Standard

    also erstmal, wenn du choke ziehst is relativ normal, dass sie ausgeht, ersäuft dann ja quasi.

    in deinem profil steht, du hast eine 51/2 mit 51/1er motor. bin mir nicht sicher obs damit auch zusammenhängen könnte, da sollen sich mal die richtigen experten ran trauen...

    hast du den vergaser schonmal saubergemacht? bzw. vielleicht ist der schwimmerstand auch nicht ok.

    soviel als erste info. bin ja selbst nich grad nen meister :P


    gruß,
    fabian

  3. #3
    Flugschüler Avatar von Schrauber
    Registriert seit
    22.04.2003
    Ort
    Düsseldorf
    Beiträge
    378

    Standard

    Hi g-slam,

    Leerlaufdüse im Vergaser ist zu! Genaugenommen nicht die Messingdüse sondern das Loch (ca.0,3mm) im Vergasergehäuse, hinter der Düse. Kontrolier das mal. Leerlaufdüse rausschrauben Durchpusten um sicherzugehen das diese frei ist und dann mal in den Vergaser schauen, da wo die Leerlaufdüse eingeschraubt ist. Dort muss in der Mitte ein ganz klitzekleines Löchlein sein. Du kannst dieses z.B. mit einer stabilen Borste von einem Besen reinigen. Dann Vergaser wieder im Orginalzustand zusammenbauen, 3Kerbe u.s.w. und nach Grundeinstellung Faqs einstellen. Ich habe an dem Prob. Monate rumgesucht. Da kannst Du einstellen soviel Du willst das ändert sich ständig und Du schraubst rein + raus, bringen tuts nichts.

    Dann musst Du wegen der Auspuffzündungen noch die Zündung einstellen. Da gibt es eine wunderbare Anleitung von Punkin Doc. Ich glaube der Fred heisst" Zündung einstellen Kr51/1"

    Ich hoffe dasn hilft,Gruss Schrauber

  4. #4
    Zündkerzenwechsler
    Registriert seit
    29.04.2003
    Beiträge
    34

    Standard

    So. Vergaser ist sauber wie ein Unfall-OP.
    Problem ist immer noch da.
    Qualmt weiss, und jubelt manchmal hoch bis Vollgas, dann wiederum stirbt sie einfach ab. der Leerlauf lässt sich gar nicht regulieren. Entweder zu hoch oder absterben.
    Nochjemand ein Tip?

    Falschluft?

    slam

  5. #5
    Moderator Museumsdirektor Avatar von Baumschubser
    Registriert seit
    18.04.2003
    Beiträge
    6.551

    Standard

    Weißer Qualm könnte Öl und damit defekte Simmeringe sein.

  6. #6
    Zündkerzenwechsler
    Registriert seit
    29.04.2003
    Beiträge
    34

    Standard

    Au weia. Das hat mir gerade noch gefehlt.

  7. #7
    Flugschüler
    Registriert seit
    19.04.2003
    Beiträge
    343

    Standard

    Auch wenn es nichts zur sache tut und gewaltig OT ist:

    heißt das also, wenn ich ein schlückchen getriebeöl in den tank schütte, dass ich dann ohne größere Nebenwirkungen mit einer schönen weißen Fahne rechnen kann, oder sollte man das lieber lassen?

  8. #8
    Flugschüler
    Registriert seit
    05.07.2003
    Beiträge
    257

    Standard

    ???????????????????????????????????

    Naja, wenn man die Luft aus den Reifen lässt, kann man jedenfalls schon mal mit zwei Platten fahren...

    grilleman, der sich wundern tut

  9. #9
    Zündkerzenwechsler
    Registriert seit
    29.04.2003
    Beiträge
    34

    Standard

    Whatever,
    nach klinisch korrekter Reinigung läuft sie ganz gut. der einzige Fehler der noch auftritt ist folgender:

    Leerlauf lässt sich immer noch nicht gut einstellen. Maschine jubelt manchmal an der Ampel ins Vollgas.

    Ist vielleicht der Auspuff dicht?

    slam

  10. #10
    Simsonfreund
    Registriert seit
    24.05.2003
    Ort
    Sulzbach-Rosenberg
    Beiträge
    1.971

    Standard

    Original von g-slam:
    Maschine jubelt manchmal an der Ampel ins Vollgas.

    ohoh das klingt aber verdächtig nach den simmerringen.
    kommt sie nach einer weile (2-3min) wieder von dem hohen gas herunter?

  11. #11
    Zündkerzenwechsler
    Registriert seit
    29.04.2003
    Beiträge
    34

    Standard

    manchmal auch relativ schnell, wenn ich einen kurzen gasstoss gebe.
    Ist das aufwändig, die Simmerringe zu wecheln?

  12. #12
    Tankentroster
    Registriert seit
    11.07.2003
    Beiträge
    212

    Standard

    Müssen nicht unbedingt die Simmeringe sein. Sie könnte auch irgendwo sonst Nebenluft ziehen. Nur der weiße Rauch... Das dürfte verbranntes Getriebeöl sein. auweia.

  13. #13
    Zündkerzenwechsler
    Registriert seit
    29.04.2003
    Beiträge
    34

    Standard

    Dann ist meine Frage:

    welche Dichtung ist dann kaputt zwischen Getriebe und Motor?

    Und warum jubelt die im Leerlauf so hoch, und lässt sich so schlecht einstellen?

  14. #14
    Tankentroster
    Registriert seit
    11.07.2003
    Beiträge
    212

    Standard

    Sollte es tatsächlich Getreibeöl sein, dann ist die Dichtung zwischen Kurbelwellengehäuse und "restlichem Motor" kaputt. Das sind die 2 wichtigsten Wellendichtringe. Wenn die kaputtgehn kann der Motor nicht mehr richtig Vorverdichten. Außerdem läuft eben Öl in das Gehäuse. Was aber noch viel schlimmer ist: Es kommt auch Benzin ins Getreibeöl und macht es damit unbrauchbar!

    Das der Motor ab und zu hochdreht deutet darauf hin, das du vielleicht noch woanders ein "Loch" hast und er irgendwo Nebenluft zieht. (Vergaserflansch, Fußdichtung, Krümmeranschluss...)
    Wie das genau zusammenhängt kann dir sicher ein Motorenprofi erklären. Denk mal Sauerstoff ist verbrennungsfördernd...

  15. #15
    Kettenblattschleifer Avatar von trollaxt
    Registriert seit
    19.05.2003
    Ort
    Berlin
    Beiträge
    666

    Standard

    moin!

    hab den alten fred mal rausgekramt, weil die suche mir den entgegengeworfen hat...

    hab momentan ein ähnliches problem mit meiner /1er schwalli. bis letzte woche mi lief sie ganz normal. dann fing sie im zweiten bei vollast an unrund zu laufen und kam nur noch auf ca. 35-40 km/h, was ich durch hochschalten aber noch kompensieren konnte, mir aber denn fahrspass schon verdarb. ein paar tage später lief sie im dritten nur noch so um die 50-55 km/h. dann fing sie an bei ampelstops sinnfrei hochzutouren um ein paar sekunden später wieder völlig normal im standgas zu blubbern. wieder 1, 2 tage später dann ging sie einfach aus wenn ich beim normal fahren kupplung zog -> runterschalten, kupplung loslassen und sie ging wieder an (sozusagen wie anschieben)...
    vorhin hab ich den gaser klinisch rein gemacht, dabei festgestellt, daß der choke sich verklemmt hatte, alles wieder "ordnungsgemäß" zusammengebaut und auf einmal dreht sie völlig frei! dh. beim fahren klingt sie völlig normal, aber sobald ich die kupplung ziehe, dreht sie hoch als wenn ich vollgas geben würde und kommt auch nicht mehr runter!

    ?( ?( help! ?( ?(

    achja, bowdenzüge klemmen nicht.

    gaser ist ein 16N3-2

    ratlose greetz

    trollaxt

+ Antworten

Ähnliche Themen

  1. vollgas?!?!?
    Von Schwalbinorio im Forum Technik und Simson
    Antworten: 19
    Letzter Beitrag: 13.12.2008, 21:46
  2. geht nur mit Vollgas an und läuft auch nur mit Vollgas
    Von Christophaaa138 im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 24.12.2004, 01:38

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.