+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte
Ergebnis 1 bis 16 von 45

Thema: Bei Vollgas und Vmax plötzliches rucken und Fehlzündung


  1. #1
    Flugschüler Avatar von turboteschi
    Registriert seit
    21.08.2008
    Ort
    Sülzetal
    Beiträge
    330

    Standard Bei Vollgas und Vmax plötzliches rucken und Fehlzündung

    hallo Leute,
    an meiner Liebsten treten nunmehr seit einigen Tagen leichte Probleme auf.

    Als ich am Mittwoch zur Arbeit fuhr traten bei Vollgasfahrt nach ca. 2 Km Strecke ein kräftiges rucken mit sogleich darauf folgender Fehlzündung auf, bin darauf etwas vorsichtiger zur sache gegangen und das Problem trat darauf nur noch zweimal auf dem Weg zur Arbeit auf, einmal beim beschleunigen (2ter Gang) und als ich nochmals, des Testens wegen mich den 60 Km/h näherte,die Gesamtstrecke sind ca 25 Km, Abends auf dem Heimweg trat das Problem natürlich auch wieder auf, jedoch nur bei Vollgas.

    Das rucken erinnerte mich ein wenig an Dreck im Vergaser, also am Donnerstag flugs den Vergaser ausgebaut und fündig geworden,dabei noch den Schwimmer kontrolliert, neue Dichtung verbaut und alles wieder montiert.
    Die Kerze wurde vorbeugend auch gleich inkl. Stecker getauscht, Probefahrt ohne Befund.

    Freitag 24,5 Km ohne Probleme dann wieder rucken und Fehlzündung 2x , abends auf dem Heimweg wieder mehrmaliges rucken jeweils mit Fehlzündung trotz gesitteter Fahrweise auf den letzten 4 Km Vollgasfahrt dann wieder ohne jeglichen aussetzer.
    Kerzenbild bei der alten und neuen Kerze REHBRAUN.
    Hat evtl. jemand ne idee oder gar das gleiche Problem gehabt und es gelöst bekommen?
    Ich bin für jeden Tipp dankbar.
    Achso ja Schwalbe Kr51/1, 6V , U-Zündung
    In jedem Fall schon mal vielen Dank
    sagt der Frank

  2. #2
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    bitte miss doch einmal, wieviel benzin pro minute aus dem benzinhahn geflossen kommt. es müssten mehr als 100ml sein. dein problem unter last hört sich nach spritmangel an. teste auch, ob die entlüftung im tankdeckel noch funktioniert und kein unterdruck entsteht, der das benzin aufhält.
    gruß aus berlin
    Ich wünschte ich wäre eine Lorbeere, dann hätt ich nichts zu tun als auf mir auszuruhn!!!

  3. #3
    Flugschüler Avatar von turboteschi
    Registriert seit
    21.08.2008
    Ort
    Sülzetal
    Beiträge
    330

    Standard

    sprit ist ausreichend vorhanden habe vorsorglich auch schon benzinhahn und tankdeckel getauscht neue benzinleitung ist auch drin.
    trotzdem danke
    grus aus der börde

  4. #4
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    kann ja keiner ahnen, was du alles schon gemacht hast. ist deine u-zündung eingestellt? vor allem der unterbrecherabstand? wenn ja, tippe ich immer noch auf mangelnden sprit, evtl. durch ein klemmendes schwimmernadelventil oder einen zusätzlichen benzinfilter im benzinschlauch.
    gruß sirko
    Ich wünschte ich wäre eine Lorbeere, dann hätt ich nichts zu tun als auf mir auszuruhn!!!

  5. #5
    Flugschüler Avatar von turboteschi
    Registriert seit
    21.08.2008
    Ort
    Sülzetal
    Beiträge
    330

    Standard

    sorry ich hatte die beiden sachen hanh und deckel für nicht relevant erachtet, beim nächsten mal schreib ich es mit rein, meinst also zündung oder benzin na dann wedre ich da heut abend mal schauen.
    in jedem fall danke
    und grüsse aus der börde an meine alte wirkungsstätte
    gruss frank

  6. #6
    Flugschüler Avatar von turboteschi
    Registriert seit
    21.08.2008
    Ort
    Sülzetal
    Beiträge
    330

    Standard

    ich werd noch verrückt, bezin liegt genug an habe den vergaser nochmals zerlegt auch das schwimmernadelventil, zündung komplett überprüft neuen unterbrecher drin, benzinhahn kerze kabel auch neu, tankdeckellöchlein auch geprüft es ist alles i.o. bzw so wie es sein soll und trotzdem habe ich nach knapp über zwanzig km fahrtstrecke plötzliches rucken und damit verbundene fehlzündungen .......
    ich habe keinen plan was ich noch machen könnte, das viel gelobte und auch sehr nützliche buch bringt mich bei der fehlersuche jetzt leider auch nicht weiter.
    es ist immer noch eine kr51/1 6v u zündung

    gruss frank

  7. #7
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Du hast aber schon Zweitaktgemisch getankt, oder?
    Nicht dass das Kolbenklemmer aufgrund blanken Sprits sind.
    Raus aus der EU ! - Her mit der D-Mark ! - Sofort !

  8. #8
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.254

    Standard

    Es muss nicht unbedingt ein Problem der Spritversorgung sein, obwohl das nahe liegen mag.
    Es könnte auch an der Zündung liegen. Wenn Kerze und Kerzenstecker schon neu sind, bleiben noch die Zündspule, Hochspannungsdurchführung und der Kondensator als mögliche Verdächtige.

    Peter

  9. #9
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Tausche Deinen Turboaktionismus gegen Nachdenken, und Du kommst weiter und vor allem billiger. Bis auf die Vergaserreinigung war alles überflüssig. Das Problem wirst Du wohl an der Zündung suchen müssen, aber bitte nicht gleich wieder mit neuem Unterbrecher weitermachen. Der wird erst getauscht, wenn der Nocken verschlissen ist. Allenfalls macht man bei Bedarf die Kontakte wieder blank, mehr nicht. Kondensatortausch als Nächstes würde ich schon eher empfehlen.
    mfG
    Die Dummen haben das Pulver nicht erfunden. Aber sie schießen damit.

  10. #10
    Flugschüler Avatar von turboteschi
    Registriert seit
    21.08.2008
    Ort
    Sülzetal
    Beiträge
    330

    Standard

    vielen dank,
    für die weiteren hinweise
    und blankes super kommt in den opel und natürlich in die liebste allerdings mit richtigem zweitaktöl so wie es sich gehört.
    und ich werde berichten wenn sie wieder richtig fliegt......
    gruss aus der börde
    frank

  11. #11
    Flugschüler Avatar von turboteschi
    Registriert seit
    21.08.2008
    Ort
    Sülzetal
    Beiträge
    330

    Standard

    so ich habs, der böse kondensator wars
    das schönste am probeflug sie lief wie ne eins
    danke an alle die mir mit ihren tipps und hinweisen so zahlreich zur seite standen
    gruss aus der börde
    frank

  12. #12
    Schwarzfahrer
    Registriert seit
    03.05.2009
    Beiträge
    5

    Standard

    Hallo,

    ich habe dazu auch noch eine Frage. Als bei dir die Fehlzündungen und das Ruckeln auftraten, ging dein Moped später auch aus?
    Habe nämlich momentan das gleiche Problem. Nur das es bei mir nicht erst nach ca. 24km auftritt. Außerdem zieht sie teilweise im 2 Gang nicht durch, sondern hat ein enormes Leistungsloch am Anfang. Die Kerze sieht jedoch gut aus. Also falsch eingestellt, scheint der Vergaser nicht zu sein.

  13. #13
    Flugschüler Avatar von turboteschi
    Registriert seit
    21.08.2008
    Ort
    Sülzetal
    Beiträge
    330

    Standard

    hallo maximo,
    nein ausgegangen ist sie bei mir nicht....
    zum glück !
    ich kenne zwar dein genaues problem nicht, aber wie sieht es mit der endgeschwindigkeit aus erreicht sie die?
    hast du das vielfach genannte löchlein im tankdeckel, vergaser sauber, benzinhahn läst auch genügend sprit durch, kondensator i.o. ???? du kannst alles mit ja beantworten hmmm prüf doch mal die kompression oder lass sie prüfen, im vergangenem jahr hatte ich ein ähnlich gelagertes problem , im ersten gang ging sie ab wie immer im zweiten fing sie bei ca.25 km/h sich an zu quälen nahm kaum noch gas an es waren nur 40-45 km/h drin mit xxxxkm anlauf, was ich nicht alles für tipps bekam..... sinnvolle und weniger sinnvolle.
    teste doch einfach mal folgendes, zündkerze raus, stelle den kolben auf ot und kippe bis zum rand feinmechanik-(nähmaschinenöl) auf, du kannst auch diesel nehmen falls zur hand bitte nur kein benzin oder andere sich leicht verflüchtigende flüssigkeiten.
    mache das am besten zum abend hin und kontrolliere ob am nächsten morgen noch genauso viel drin ist wie am abend ist der füllstand deutlich abgesunken sind es die kolbenringe....keine angst ist einfach und schnell gemacht, du brauchst nur neue kolbenringe und eine zylinderfussdichtung+ dichtmittel curil oder fluid d
    gruss aus der börde
    frank

  14. #14
    Glühbirnenwechsler
    Registriert seit
    28.04.2010
    Ort
    Berlin
    Beiträge
    81

    Standard

    Hi,

    eventuell ist es auch ein rutschendes Polrad, sprich der Halbmond der das Polrad führt ist etwas abgeschliefen. Ist ein Pfennig Artikel aber sehr ärgerlich wenns abgeschliffen ist. Also bevor du an Zylinder und Co gehst mal da nachschauen. :-).
    By the way wenn man mal den Polradabzieher benutzt auch mal Kabelführung der Grundplatte prüfen und offene Stellen abisolieren bzw. Kabel weg von der Achse positionieren (da sind extra drei Metallnippel für da).

  15. #15
    Schwarzfahrer
    Registriert seit
    03.05.2009
    Beiträge
    5

    Standard

    Hallo,

    also die Endgeschwindigkeit habe ich teilweise erreicht. Beim ersten Auftreten des Problems. Danach nicht mehr, da sie ja ausging. Vergaser ist sauber, Sprit kommt genug (nach meiner Einschätzung) Lief ja auch immer mit dem Bezinschlauch und so wie er verlegt ist. Tank ist neu, daher kein Rost auch der Benzinhahn wurde erneuert.

    Wie kann ich das mit der Kompression testen? An meinem Zylinder ist schon recht viel Spack, aber ich weiß nicht ob das eventuell vom Krümmer kommt. Der süft ja auch ein wenig.

    Das mit dem Halbmond werde ich mal kontrollieren. Scheint ja erstmal der weniger aufwendige Teil zu sein. Danke dafür

  16. #16
    Flugschüler Avatar von turboteschi
    Registriert seit
    21.08.2008
    Ort
    Sülzetal
    Beiträge
    330

    Standard

    hallo maximo,
    der geringere aufwand wäre kerze raus muttis nähmaschinenöl rein und gucken obs rin bleit bei kolbenstellung ot....
    gruss aus der börde
    frank

+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte

Ähnliche Themen

  1. Rucken, Fehlzündung
    Von Bommel im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 09.07.2005, 17:32
  2. Plötzliches Problem DUO 4/1
    Von zdmax im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 16.07.2003, 13:44

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.