+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte
Ergebnis 1 bis 16 von 37

Thema: Vorderbremse bremst einfach nich......


  1. #1
    Avatar von Rot´n´Roll
    Registriert seit
    29.04.2007
    Beiträge
    6

    Standard Vorderbremse bremst einfach nich......

    Hallo liebes Nest

    dies ist nun mein erster aktiver Beitrag in diesem Forum, bis dato war ich nur von der dankbar lesenden/konsumierenden Zunft.... Mittlerweile bin ich aber mit meinem berühmten Latein am Ende und brauche nun die Hilfe der Schwalbengemeinde. Vor der Problemschilderung noch ein paar Vorab-Infos:

    - KR51-2 in gut drei Monaten nach Feierabend komplett neu aufgebaut (bin aber nich vom Fach, hab das zum ersten Mal gemacht)
    - alles per learning-by-doing und Schwalbenbuch, schwalbennest.de, "Kollege" Moser (vielen Dank für die grossartigen Pläne!!!) u.Ä.
    - das Krad läuft mittlerweile sehr schön und kommt mit Heimweh auch schonmal auf ihre 60-65 km/h.... Sensationell, wenn man den ursprünglich desaströsen Zustand der eBay-Karre bedenkt.

    Also, here we go:

    Die vordere Bremse tuts einfach nicht, bzw nicht so wie sie es sollte. Ich hab nun echt alles mögliche versucht, aber die Bremskraft reicht noch nichtmal aus, um die Karre im Schieben zu stoppen! Die hintere Bremse ist natürlich bauartbedingt bestens, aber nur mit einer Bremse zu fliegen is garnicht gut.... Was habbich bisher nun gemacht?

    - Bremsklötze erneuert (normale Standard- und zuletzt auch "Sportbeläge"über AKF, sind so MZA-Teile glaub ich)
    - neuer Bowdenzug
    - neuer Bremsnocken
    - der Bremsbackendurchmesser beträgt ziemlich genau 124Kommairgendwas mm (also quasi das empfohlene Mass aus dem Schwalbebuch)
    - Bremstrommel mit 80er Schmirgel angeschliffen, ebenso die Bremsbeläge
    - alles mit Bremsenreiniger fettfrei gemacht
    - Vorder- gegen Hinterrad ausgetauscht, ohne Erfolg

    Was raten die Experten? Warum verändert sich die Bremskraft einfach nicht??? Dass die bauartbedingt schlecht bremst is mir nun klargeworden, aber SO schlecht kann echt nich normal sein! Ich hoffe jedenfalls auf den entscheidenden Hinweis aus der Gemeinde.

    Im Voraus bedanke ich mich jetzt schonmal bei Euch! Ich klinke mich ab sofort regelmässig hier ein, sofern meine fünf Wochen alte Frau Tochter das zulässt... ;-)

    Rocken und Rollen!
    Ingo

  2. #2
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Wie viel Spiel hast du denn in der Bremse ??? Also vom ziehen bis zum ersten merkbarem greifen ???

    Hast du das Rad auch zentriert bei der Montage. Also Bremse ziehen und gezogen lassen. Dann erst die Radmutter festschrauben ???

  3. #3
    Avatar von Rot´n´Roll
    Registriert seit
    29.04.2007
    Beiträge
    6

    Standard

    Zitat Zitat von Shadowrun
    Hast du das Rad auch zentriert bei der Montage. Also Bremse ziehen und gezogen lassen. Dann erst die Radmutter festschrauben ???
    AHA! Sollte das der alles entscheidende und heissersehnte Tipp gewesen sein? Neee, dass ich das Rad auf diese Weise zentrieren musste, habbich nich aufm Schrim gehabt. Habs bisher auch nirgendwo gelesen, glaub ich...... Wird morgen vormittag direkt getestet. Leider steht das Krad bei nem Kumpel inne Werkstatt und ich kann da erst morgen wieder hin. Danke schonmal!

    Rocken und Rollen!

  4. #4
    Restaurateur Avatar von Andi
    Registriert seit
    10.03.2005
    Ort
    Hannover
    Beiträge
    2.068

    Standard

    Tach Ingo,
    Das mit den neuen Bremsbelägen ist so'ne Sache.... die müssen sich erst genau an die Trommel anpassen, bevor die optimal (so gut wie eben möglich) an der Trommel anliegen.
    Vorschlag: Tucker mal so langsam vor Dich hin mit dem Möp und halte dabei den Bremshebel gezogen. Aber nicht so ultrabrutal die Aktion, nicht daß die Beläge zu heiß werden und verglasen.
    Das machste dann ein paarmal und dann solltest Du sehen können an welchen zwei Punkten der Belag nur an der Trommel anliegt....
    Eventuell nimmste da dann noch etwas mit 80er Schleifpapier weg und wiederholst die Bremsaktion dann nochmal.
    Bei meiner Bremse hat's 2000 Kilometer gedauert, bis das so einigermaßen zufriedenstellend war. Was hab' ich an der verschissenen Bremse 'rumgemacht! Tausend Mal auf und zu wär zu wenig gesagt jetzt.
    Zum Schluß habe ich auf ein anderes Bremsschild umgebaut und außenliegenden Hebel, der ist länger und bringt mehr Drehmoment 'rüber.
    Auf nassem Asphalt blockierts jetzt bei 50, habe ich neulich feststellen müssen. Das ist aber eher 'ne Reifenangelegenheit würd' ich sagen.
    Auf trockenem Asphalt blockiert nix, da kann ich reinlaschen wie ich will.
    Dosierbarkeit? Jaaaa - eins oder null....alles oder nix.
    Die vorderen Bremsen an ner Schwalbe waren / sind / bleiben totaler Mist.

  5. #5
    Tankentroster Avatar von Sprudelfahrer
    Registriert seit
    07.03.2007
    Ort
    Lemgo
    Beiträge
    183

    Standard

    Mußman das Rad bei einer S51 auch zentrieren?
    Habe nämlich auch immer ein Prob. mit meiner Vorderradbremse wenn ich das ausgebaut hatte.


    MFG Srudelfahrer

  6. #6
    Tankentroster Avatar von charly
    Registriert seit
    31.03.2005
    Ort
    da hinten und dann rechts
    Beiträge
    103

    Standard

    @ Sprudelfahrer
    Si, Senor!

    @ Ingo
    Da Du ja das Schwalbebuch hast, check mal vorsichtshalber mal ob der Bowdenzug die richtigen Maße hat (steht irgendwo hinten im Buch, prüf vor Allem das Verhältnis Zug/Hülle).
    Wenn der stimmt bist Du mit Andis Profitipp genau an der richtigen Adresse.

    Viel Erfolg und baldigst gute Verzögerung
    wünscht
    Charly :)

  7. #7
    Avatar von Rot´n´Roll
    Registriert seit
    29.04.2007
    Beiträge
    6

    Standard

    Danke für Eure schnellen Antworten bzw Anregungen!

    Also der Reihe nach:
    - der Bowdenzug müsste eigentlich passen, ist ein Zug vonner S51 (hab ne etwas andere Griffarmatur dran wegen Lenkerumbau, *hüstel*)
    - das Einfahren der Bremsen hab ich auch schon begonnen, aber es wird einfach nich besser, werde mir aber mal das "Gesicht" der Beläge anschauen und ggf. die entsprechenden Punkte nachschmirgeln.

    Werde mich morgen mal inne Werkstatt begeben und Eure Tipps versuchen umzusetzen. Bin gespannt. Klinke mich nun erstmal aus, mein Töchterlein hat nämlich Abgasprobleme und da kann ich leider nix ausbrennen oder die Düsen auspusten o.Ä. Da hilft nur Papas Schulter und n warmes Kirschkernkissen.

    Danke nochmals euch allen, weitere Tipps sind aber gerne gesehen, wobei eigentlich einer der genannten klappen sollte..... Greetinx aus NRW,
    Ingo

  8. #8
    Tankentroster Avatar von charly
    Registriert seit
    31.03.2005
    Ort
    da hinten und dann rechts
    Beiträge
    103

    Standard

    @ Ingo
    Vielleicht hilft ein ordentlicher Hieb Fernet Branca?

  9. #9
    Restaurateur Avatar von Andi
    Registriert seit
    10.03.2005
    Ort
    Hannover
    Beiträge
    2.068

    Standard

    Lassma jut sein, der junge Papa macht das schon.

  10. #10
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    mach mal eine zwischenlage der kleinsten stufe auf die nach unten zeigende bremsbacke. du wirst dich wundern was das bringt wenn zur abwechslung mal die richtige backe zuerst anläuft. hinten bringt diese maßnahme das gegenteil, da läuft die richtige backe auch zuerst an. ist halt so weil das bremsschild vorne von der anderen seite reingesteckt wird. hab ich bei meiner auch grade gemacht, meine konnte man auch mit angezogener bremse wegschieben.
    jetzt kann man natürlcih immer noch keine stoppies machen, aber mit beiden bremsen gebremst steht das teil doch recht fix - da wundert man sich...
    hier gibts auch ein bremsenoptimiertungstutorial, ich such das mal raus.

    edit: biddeschön
    ..shift happens

  11. #11
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Hört auf die Kinder tunen zu wollen, wenn die Schwalben schon tabu sind! :wink:
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  12. #12
    Avatar von Rot´n´Roll
    Registriert seit
    29.04.2007
    Beiträge
    6

    Standard

    @ möffi:
    Danke für den Link (kannte ich noch garnicht) nebst Tipp. Den Trick mit einem schmalen Blech hab ich schon probiert, das übersteigt leider das Mass der Bremstrommel. Heisst: ich krieg den gesamten Bremsbackenschrott dann nich in die Trommel rein. Werde mir jetzt aber erstmal den alten Fred durchlesen, dann darf ich hoffentlich mal schnell in die Werkstatt.....

    Das sieht aber derzeit eher nich so gut aus, da unsere Kleine neben den Abgasproblemen nun auch nich ziemliche Startschwierigkeiten hat und recht unrund läuft. Muss da wohl gleich erstmal die Dichtung erneuern (Windeln wechseln) und evtl neues Calendula-Getriebeöl an den neuralgischen Punkten verteilen.... Inner Stunde is dann wieder Tanken bei der freien Mamatanke angesagt. (vielleicht verdrückt sich der Papa dann mal schnell in die Werkstatt?)

    @ alle: Danke fürs Engagement. Melde mich, wenns News von der Bremsenfront gibt.

    Greetinx, Ingo

  13. #13
    Zündkerzenwechsler
    Registriert seit
    26.06.2007
    Ort
    bei peine (adenstedt)
    Beiträge
    47

    Standard

    habe auch gerade das problem mit der vorderradbremse. hatte schon neue bremsbacken bestellt, aber dann habe ich festgestellt das die alten noch ok sind.

    kann es bei mir sein das die nabe abgeschlissen ist? habe mal eine foto gemacht und wollte mal fragen ob das so original ist.





    schönen tag noch

  14. #14
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    genau so sieht meine trommel auch aus. bei dir fehlt nur der gummiring, der das lager abdeckt. der ist wichtig, damit kein lagerfett in die bremse gelangen kann.

    was mir noch eingefallen ist: nicht ganz unwichtig bei allen fahrzeugen mit vollschwingenfahrwerk (sprich vogelserie) ist die richtige bremstechnik:

    macht mal ein experiment: schiebt das möp relativ schnell ohne aufzusitzen, und bremst es dann mit der vorderbremse ab. ihr werdet feststellen, dass die kiste vorne nicht wie erwartet eintaucht, sondern das genaue gegenteil ist der fall! das kommt daher, dass durch die schwinge ein aufstellmoment fabriziert wird, das dem durch lastwechsel verursachten eintauchen entgegenwirkt.
    beim bremsen ist aber essentiell, dass möglichst viel last auf dem vorderrad liegt, sprich dieses auch eintaucht, und zwar ohne hindernisse. deswegen erst mit der fußbremse anbremsen, fzg geht in die federn, dann handbremse dazunehmen, und mit der hand ruhig ordentlich reinlangen.

    sehr gut sind auch immer die leute, die sich über bescheidene bremsen wundern, und den bremshebel direkt bei der wurzel packen...

    edit: @rot n roll: wo kommste denn her in nrw?
    ..shift happens

  15. #15
    Restaurateur Avatar von Andi
    Registriert seit
    10.03.2005
    Ort
    Hannover
    Beiträge
    2.068

    Standard

    Die neuralgischen Punkte kommen zum Beispiel daher, wenn die Mamatanke mit Orangen, Paprika, Ananas oder ähnlichem befüllt wurde.
    Der Abgasstau kommt von Kohl, Zwiebeln, Bohnen .... und eine günstige Position, falls Papa's Schulter mal lahm wird oder langweilig ist der sogenannte "Fliegergriff" bei dem das Mädchen bäuchlings auf Papas Unterarm liegt. So kann man auch prima wiegen und schaukeln. Funktioniert.

    Das wollt' ich gestern schon bemerken, aber ich habe manchmal ebenso wenig Zeit wie Du aus ähnlichen Gründen.
    Quelle "Fliegergriff"

  16. #16
    Glühbirnenwechsler Avatar von Musi
    Registriert seit
    06.08.2007
    Ort
    bei München
    Beiträge
    63

    Standard

    Hallo.
    Habe mir kürzlich auch neue Bremsen eingebaut, allerdings ohne diese Zwischenlagen-Metallclipse. Sind die wichtig? Bei neuen Bremsen?
    Das war so ein Set und Zwischenlagenmetallclipse waren da nicht dabei.

    Gruß aus München, Musi

    Diese Dinger meine ich:


+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte

Ähnliche Themen

  1. Ich weiß einfach nich mehr weiter....
    Von CrimsonTide im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 19.01.2009, 14:57
  2. Getriebeöl läuft aus, vorderbremse bremst nicht
    Von schulzi im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 19.08.2003, 11:20

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.