+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Vorderbremsentuning greift nicht richtig !?


  1. #1
    Glühbirnenwechsler Avatar von MrTrustme
    Registriert seit
    04.02.2008
    Ort
    Hamburg
    Beiträge
    59

    Standard Vorderbremsentuning greift nicht richtig !?

    Hallo, ich habe mich nun auch mal an das Tuning der Vorderbremse getraut.
    Günstiges Bremsschild, Bowdenzug und Bremshebel.
    Soweit so gut, alles montiert. Ging recht flott.
    Aber: Ich kann die Einstellschraube so einstellen, dass das Rad absolut leicht läuft dann ist die Bremswirkung allerdings nicht berauschend. Wobei ich den Eindruck habe, dass der Bremshebel schon bis an Limit gezogen wird und die Bremsbeläge gut aufliegen.

    Wenn ich die Einstellschraube herausdrehe schleifen die Bremsbeläge und das Rad läuft natürlich nicht leicht dafür ist die Bremswirkung enorm.

    Weiter Info: Das Rad ist neu, also noch nicht gefahren, hat die Bremslauffläche also eventuell noch nicht genug grip?

    Was tun!?
    Danke für weitere Hilfe und Tipps

  2. #2
    Simsonschrauber Avatar von Castaneda
    Registriert seit
    17.11.2008
    Ort
    Potsdam
    Beiträge
    1.484

    Standard

    Ich glaube, dass nach dem Aus- und Einbau des Bremsschildes ein leichtes Schleifen in der Bemstrommel tolerierbar ist. War bei mir auch so. Nach einige Fahrten hat sich das dann wieder angeglichen. So wars bei mir...

  3. #3
    Tankentroster Avatar von BamBam
    Registriert seit
    13.04.2007
    Ort
    Irgendwo im Niergendwo
    Beiträge
    171

    Standard

    wenn ihr schon eure bremen tunen wollt solltet ihr auch die alten steinharten bremsbeläge rauswerfen , ihr werdet sehen wirkt wunder , wenn dann ganz oder gar nicht


    bambam

  4. #4
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Man stellt ja auch nicht mit der Seilzugschraube den Abstand der Backen zur Trommel ein.

    Dazu steckt man Zwischenlagen in passender Stärke ein. Dann - und nur dann - bleibt der Nocken in Ruhelage, und entfaltet beim Bremsen seine größte Hebelwirkung.

    Die Stellschraube am Zug dient nur dazu, das Spiel aus dem Seilzug selbst wegzukriegen.

  5. #5
    Glühbirnenwechsler Avatar von MrTrustme
    Registriert seit
    04.02.2008
    Ort
    Hamburg
    Beiträge
    59

    Standard aha

    klingt einleuchtend :-)
    da sind bereits zwischenlagen drauf, ich werde mal sehen welche stärke.
    dann lässt sich das problem sicher auf diese art und weise wunderbar korrigieren.

    ich melde mich abschliessend noch einmal.

  6. #6
    Glühbirnenwechsler Avatar von MrTrustme
    Registriert seit
    04.02.2008
    Ort
    Hamburg
    Beiträge
    59

    Standard okay

    problem gelöst. ich hatte mir noch ein paar zwischenscheiben besorgt, allerdings auch ein paar neuer bremsbeläge. mit denen hat es dann reibungslos funktioniert!

    danke und CLOSED ;-)

  7. #7
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Erst noch Fümpfeuro in die Kalauerkasse für die reibungslos funktionierenden Bremsen.

    Dann sind wir hier fertig :)

  8. #8
    Glühbirnenwechsler Avatar von MrTrustme
    Registriert seit
    04.02.2008
    Ort
    Hamburg
    Beiträge
    59

    Standard *haha*

    jup, muss an wd40 liegen.
    quitschen tun sie aber nicht mehr ;-)

+ Antworten

Ähnliche Themen

  1. gaasgriff greift nicht richtig
    Von afri im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 25.05.2005, 17:34
  2. gasgriff greift nicht richtig
    Von afri im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 25.05.2005, 16:19

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.