+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 28 von 28

Thema: Vorderlicht brennt ständig durch...woran kann das liegen?


  1. #17
    Schwarzfahrer
    Registriert seit
    13.04.2011
    Beiträge
    11

    Standard

    wieso brauche ich den da nen anderen reflektor? kann ich nicht einfach ne lampe mit 35 watt leistung vorne verbauen...die müsste doch auch so passen oder? falls nicht....wie sieht den dieser reflektor aus und woher bekomme ich den? akf-shop?

    gruß

  2. #18
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.253

    Standard

    Andere Grösse vom Glühobst, andere Fassung. Nutze mal die Suchfunktion, das wurde schon mehrfach behandelt. Und ich bin derzeit zu faul.

    Peter

  3. #19
    Zündkerzenwechsler
    Registriert seit
    15.06.2011
    Ort
    Melbeck
    Beiträge
    41

    Standard

    zur 25Watt Fassung gibt es m.E. keinen Unterschied! passt die 35W auch, 15W ist kleiner...einfach mal probieren!

  4. #20
    Chefkonstrukteur Avatar von Harlekin
    Registriert seit
    01.01.2005
    Beiträge
    4.859

    Standard

    genau!

    die 35 watt sit gleich groß mit der 25 watt
    Jetzt auch mit H Kennzeichen

  5. #21
    Schwarzfahrer
    Registriert seit
    13.04.2011
    Beiträge
    11

    Standard

    alles klar, ich werds dann mal beim alten reflektor ausprobieren und die ganze elektronik auch mal mit dem moser-schaltplan für die 51/2 L durchgehen. da brauche ich dann glaub auch ne andere bremsleuchte, wenn mich nicht alles täuscht (6V / 21W).

    danke euch vielmals!

  6. #22
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.969

    Standard

    Hi,

    du hast eindeutig eine E-Zündung aus einer KR51/2L verbaut. Da hat die Lichtspule 35W, damit muss auch eine 35W Birne verbaut werden.

    Was ich mich aber frage, WO ist das Steuerteil verbaut? Bei der KR51/2 ist das unterm Lenker angebracht, aber da ist ja der Luftfilter bei der KR51/1.

    MfG

    Tobias

    P.S.

    @Schwarzer Peter
    Wäre das mit dem Spannungsregler nicht egal, was für eine Lampe verbaut ist? Der Regler hält mir ja die Spannung konstant bei 6V, egal was für eine Last (Glühlampe) verbaut ist.

  7. #23
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Ja freilich, mit Spannungsregler darf der Verbrauch kleiner ausfallen als die Spulenleistung - das ist ja Zweck der Übung. Der Regler verpufft den Rest, so dass die Spannung sauber dort bleibt, wo sie sein soll.

    Mehr Leistung herzaubern kann der Regler natürlich nicht, zu viel Last auf der Spule gibt Spannungsabfall.

  8. #24
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.969

    Standard

    Zitat Zitat von Schwarzer_Peter Beitrag anzeigen
    Ja freilich, mit Spannungsregler darf der Verbrauch kleiner ausfallen als die Spulenleistung - das ist ja Zweck der Übung. Der Regler verpufft den Rest, so dass die Spannung sauber dort bleibt, wo sie sein soll.

    Mehr Leistung herzaubern kann der Regler natürlich nicht, zu viel Last auf der Spule gibt Spannungsabfall.
    Das hatte ich vermutet. Aber warum brennt dann DirtyLarry trotzdem die 25/25W Birne weg?

    Okay, das thema ist jetzt durch, wenn das mit einer 35/35W Birne und der E-Zündung funktioniert.

    MfG

    Tobias

  9. #25
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Spannungsregler kann man richtig oder falsch anschließen, sie können auch defekt sein.

  10. #26
    Schwarzfahrer
    Registriert seit
    13.04.2011
    Beiträge
    11

    Standard

    heyho,

    @Rossi: wegen dem steuerteil: richtig oben unterm lenker ist der luftfilter....soweit ich weiß is das steuerteil weiter unten am vorderteil des rahmens angebracht gewesen...werde mir das am wochenende auf jeden fall nochmal genauer anschauen...muss ja eh nochmal mit dem kr 51/2 L-schaltplan ran.

    jooo und sonst...die fehlenden lämpchen sind geordert und das mit dem spannungsregler is mir auch noch ein rätsel....schau mer halt mal, ob das mit den kabeln hinhaut, oder ob das problem dann immer noch bestehten sollte

    gruß

  11. #27
    Schwarzfahrer
    Registriert seit
    13.04.2011
    Beiträge
    11

    Standard

    hi,

    also hab heute die zündung wieder zusammengebaut und den zündzeitpunkt eingestellt sowie anschließend die passenden lämpchen für die kr 51/2 L-elektrik eingesetzt. resultat: vorderlicht, tachobeleuchtung, bremslicht und rücklicht funktionieren nun einwandfrei. zumindest ohne spannungsregler. mit diesem brennen brems- und rücklicht nicht annähernd so hell wie ohne. hab deshalb beschlossen den spannungsregler wegzulassen. die leerlaufkontrollleuchte ging auch nicht, wobei ich auf dem schaltplan der kr 51/2 L eine solche leuchte auch nicht entdecken konnte. ist auch nicht so wichtig. nur so am rande: hat die kr 51/2 L überhaupt eine?

    nun gibt es aber ein neues problem: der rest (also blinker, hupe und parkleuchte) funktionieren jetzt nicht mehr. kann es sein, dass sich erstmal wieder die batterie beim fahren ordentlich laden muss, damit das zeug funktioniert? die maschine stand jetzt auch schon ne ganze weile. denke nicht, dass die sachen jetzt falsch verkabelt sind...hab das auch mit dem schaltplan gecheckt und das passte soweit. an was könnte das sonst so liegen? eventuell ein defekter blinkgeber? er hat aber vorher funktioniert...

    achso und noch @Rossi: das steuerteil ist vorne am lenker verbaut (das heißt mit kabelbinder angebracht). stört aber die restliche elektrik nicht und ist soweit fest angebracht.

    danke auf jeden fall euch allen dafür, dass jetzt immerhin die beleuchtung soweit funktioniert. tagsüber tuns ja auch vorerst mal handzeichen zum abbiegen.

    schönen abend noch!

  12. #28
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Du sollst den Spannungsregler ja auch an den Scheinwerferkreis hängen. In dem gemeinsamen Kreis Bremslicht/Rücklicht/Batterieladung darf man keinen einsetzen, sonst funktioniert der ganze Drosselschmarrn nicht mehr.

    Leerlaufkontrolle gibt's bei der /2 keine, und die Batterie lädst du besser mal extern.

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Vorderlicht brennt ständig durch
    Von Hieronymus im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 22.04.2009, 18:59
  2. Vorderlicht brennt ständig durch
    Von Luigi im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 07.12.2004, 16:26

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.