+ Antworten
Ergebnis 1 bis 6 von 6

Thema: vorderlicht.... geht nicht !!


  1. #1
    Glühbirnenwechsler
    Registriert seit
    30.07.2010
    Ort
    freiburg
    Beiträge
    79

    Standard vorderlicht.... geht nicht !!

    hi zusammen,

    habe mal wieder sorgen und muss euch nerven

    hab meinen vogel neue schuhe verpasst und sie mal wieder komplett
    zerlegt ( ztumindest blechteile etc. ) getriebeöl wird noch gewechselt und
    geputzt wurde sie auch mal wieder

    vor dem zerlegen hatte ich das problem, dass mein frontlicht nicht mehr ging?!
    woran kann es liegen? auch die hupe spinnt. habe die hupe angeschlossen,
    motor angekickt und sie hat super funktioniert. dann fahre ich los und während der fahrt
    geht gar nix?! als ich allerdings die blinker getest habe haben die nicht funktioniert,
    während der fahrt liefen die dafür einwandfrei?!?!?

    totale konfusion und in punkto elektrik bzw. motor bin ich seeeehr vorsichtig
    und trau mich da nur bedingt dran.schaltpläne von moser etc. hin oder her.

    frage meinerseits: woran kann es bei den oben beschrieben problemen liegen?
    kann ich unter zuhilfe des freundes meiner schwester ( mechatroniker )
    das ding wieder elektrisch auf vordermann bringen?

    danke für eure einschätzung

    danny

  2. #2
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Dann hältst du deinem Mechatroniker den Kabelplan in Farbe und bunt unter die Nase, so muss das dann gehen, wenn der Mann seinen Gesellenbrief wert ist.

  3. #3
    Glühbirnenwechsler
    Registriert seit
    30.07.2010
    Ort
    freiburg
    Beiträge
    79

    Standard

    wäre es auch ohne "professionelle" hilfe machbar?

    und was sagste zu dem obigen problem? kann das evtl auch mit ner nicht mehr so frischen batterie
    zusammenhängen?

    gruss

    danny

  4. #4
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Du darfst den Plan auch selber lesen - und wenn du dann die Antwort auf deine Frage von grade eben erkannt hast, dann kannst du's wohl auch selber.

  5. #5
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.252

    Standard

    Batterie ist nur für Blinker, Hupe, Parklicht und ggf. Leerlaufkontrollleuchte zuständig.
    Ich würde mal ganz vorsichtig auf ein Masseproblem tippen.
    Nimm eine Prüflampe. wirf den Motor an und überprüfe als Erstes, ob an den Leitungen von der Grundplatte für Scheinwerfer, Batterieladung und Bremslich guter Birnensaft anliegt.
    Den Masseanschluss von der Prüflampe dabei an den Motor anklemmen.
    Dann prüfe an den Verbrauchern, Masseanschluss d. Pl. bleibt am Motor.
    Dann prüfe an den Verbrauchern und Masseanschluss d. Pl. an den Masseanschluss der Verbraucher.

    Peter

  6. #6
    Glühbirnenwechsler
    Registriert seit
    30.07.2010
    Ort
    freiburg
    Beiträge
    79

    Standard

    hallo peter,

    werde ich am WE entsprechend mal ausprobieren und wenn ich das problem nicht beheben kann,
    wieder auf der matte stehen und euch im forum nerven ;-)

    danke erstmal für eure hilfe und nen schönen abend

    danny

+ Antworten

Ähnliche Themen

  1. Vorderlicht geht bei neuer Vape-Zündung nicht
    Von schwalbe-gaildorf im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 17.09.2007, 17:49
  2. Vorderlicht geht nicht
    Von Malte91 im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 15.04.2007, 14:10
  3. Wenn Bremslicht an, geht das Vorderlicht aus??
    Von Rennteufel im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 24.04.2006, 21:30

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.