+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 17

Thema: Vorderrad dreht nach Einbau nicht mehr


  1. #1
    Schwarzfahrer
    Registriert seit
    02.08.2017
    Ort
    Braunschweig
    Beiträge
    24

    Standard Vorderrad dreht nach Einbau nicht mehr

    Guten Morgen,

    folgendes Problem:

    baue gerade die Schwalbe mit lauter Neuteilen zusammen und bin bei der Vorderrad Montage. Aber irgendwas mache ich Falsch. Wenn ich die Steckachse bzw. die Mutter jetzt fest anziehe lässst sich das Rad nicht mehr drehen. Es verspannt sich irgendwie.

    Es ist alles komplett neu vorne:

    Vorderrad komplett vormontiert geliefert, Neues Bremsschild, neue Backen und neue Nabenabdeckung

    Habe ich irgendwas vergessen? Ich stecke nur die Steckachse durch und schraube auf der anderen Seite die Mutter fest. Diese Nabenabdeckung ist danach auf jedenfall fest an der nabe und nicht locker oder so.

    Es ist eine Kr51/1 K

    Gibt es eine vorgegebene Seite von der man die Achse einstecken muss?
    Welche Teile brauche ich alles? Vielleicht habe ich ja irgendwas vergessen


    Ich hoffe ihr könnt mir noch irgendwie folgen was ich genau meine

  2. #2
    Simsonschrauber Avatar von Jörn
    Registriert seit
    10.04.2011
    Ort
    Lingen(Ems)
    Beiträge
    1.148

    Standard

    Ist das Röhrchen zwischen den Radlagern drin?
    Fährt mittlerweile Habicht, Bj. 1974. Vorher Kr51/1, S50, SR50.

  3. #3
    Schwarzfahrer
    Registriert seit
    02.08.2017
    Ort
    Braunschweig
    Beiträge
    24

    Standard

    Mit Ankerplatte meint ihr die der Bremse oder diesen Deckel/Nabenabdeckung?

  4. #4
    Chefkonstrukteur Avatar von Harzer
    Registriert seit
    11.05.2011
    Ort
    Im Harz
    Beiträge
    2.657

    Standard

    Oder das Röhrchen ist zu kurz oder die Lager sind nicht richtig eingebaut


    Gruß
    Frank

  5. #5
    Schwarzfahrer
    Registriert seit
    02.08.2017
    Ort
    Braunschweig
    Beiträge
    24

    Standard

    Moin,

    also ich hoffe mal das bei einem Vormontierten Komplettrad das Röhrchen mit eingebaut ist.
    Aber sicher kann man sich ja nie sein. Das Röhrchen sitzt ja dann zwischen den Lagern oder?

  6. #6
    Tankentroster
    Registriert seit
    13.10.2016
    Ort
    Fellbach
    Beiträge
    173

    Standard

    ja genau, dieses Distanzröhrchen stützt sich gegen die beiden Lager-Innenringe und verhindert ein Verspannen mit der Achse. Dieses darf weder zu locker zwischen den Lagern sitzen (Achse angezogen =Rad fester) noch zu fest (schon unbelastet kaum drehbar)

    Kannst du die Lager drehen mit deinen Fingern?

  7. #7
    Schwarzfahrer
    Registriert seit
    02.08.2017
    Ort
    Braunschweig
    Beiträge
    24

    Standard

    Müsste ich nochmal gucken. Aber wie gesagt das ist eigentlich ein nagelneues Komplett vormontiertes Rad aus dem Shop.

    Darf die Nabenabdeckung überhaupt fest an der Nabe sitzen? oder bleibt die Quasi stehen wenn das Rad sich dreht?

  8. #8
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.780

    Standard

    Der Nabendeckel stützt sich von aussen gegen den Lagerinnenring.
    Der sollte also, genau wie das Bremsschild, nicht mitdrehen.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  9. #9
    Schwarzfahrer
    Registriert seit
    02.08.2017
    Ort
    Braunschweig
    Beiträge
    24

    Standard

    Okay habe hier mittlerweile nen Beitrag gefunden wo jemand noch ne Scheibe als Distanzstück zwischen Nabe und Nabendeckel verbaut hat. Müsste ich vielleicht auch mal probieren. Muss nur erstmal ne passende Scheibe finden

  10. #10
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.780

    Standard

    Wenn du außen eine Scheibe auflegst verspannst du die Lager!
    Am Anfang mag es so aussehen, als ob es funktioniert -
    auf lange Sicht machst du mehr Schaden.
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  11. #11
    Schwarzfahrer
    Registriert seit
    02.08.2017
    Ort
    Braunschweig
    Beiträge
    24

    Standard

    Okay aber wenn ich das richtig sehe drückt der Innendurchmesser von der Nabenabdeckung doch auch auf die Lager oder nicht? und mit einer Scheibe verlängere ich das doch auch nur oder?

    Und an was kann es denn noch liegen? Wie gesagt alle teile sind Neu aus dem Laden.

  12. #12
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.215

    Standard

    Die Achse geht durch den Innenring der Kugellager. Die Achse dreht nicht mit, also auch nicht der Innenring. Wenn der Deckel sich nur auf dem Innenring abstützt, ohne ihn allerdings kräftig zu drücken, dann sollte nüscht stören.

    Übermorgen, Do 16.11. 19 Uhr, ist Stammtisch in Braunschweig, da kannst Du Dir persönlichen Rat holen. (ich kann leider nicht, aber andere werden sicher im Havanna sein)

    Peter

  13. #13
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.780

    Standard

    Das ist schon richtig, wenn aber die Distanzhülse gestaucht
    (oder nicht vorhanden ist) wird durch eine zusätzliche Scheibe
    der Innenring des Lagers nur weiter nach innen gedrückt -
    die Folge ist ein verspanntes Lager und bald ein kaputtes Lager.
    Kontrolliere doch bitte mal, ob
    in deinem Komplettrad die Distanzhülse vorhanden ist.
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  14. #14
    Glühbirnenwechsler
    Registriert seit
    25.12.2012
    Beiträge
    59

    Standard

    Guten Abend.

    Prüf auch mal, ob die neuen Bremsbacken nicht vielleicht ein oder zwei Zehntel zu groß sind. Hatte das gleiche Problem vor paar Jahren. Die montierten Beläge (EBC) haben gerade mal so in die Trommel gepasst, nach festziehen der Achse hat das Rad blockiert. Hab dann ein bissel von den Belägen runtergeschliffen, und alles war hübsch.

    Viele Grüße
    Ruprecht

  15. #15
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.215

    Standard

    Zitat Zitat von nilipili85 Beitrag anzeigen
    Mit Ankerplatte meint ihr die der Bremse oder diesen Deckel/Nabenabdeckung?
    Bitte immer schön im begonnenen Thread bleiben.

    Bremsankerplatte siehe Teil 12
    oder auch Schraubär-Tip: Teilekunde für echte Anfänger und solche, die es werden wollen!

    Peter

  16. #16
    Schwarzfahrer
    Registriert seit
    02.08.2017
    Ort
    Braunschweig
    Beiträge
    24

    Standard Problem gefunden!!!

    Also habe den Fehler gefunden. Und zwar ist dieser kleine Wellenabsatz an der neuen Nabenabdeckung zu kurz so das beim fest ziehen die komplette Nabenabdeckung an der Nabe anliegt und nicht nur am Lagerinnenring.

    Schon geil wenn man sich extra aus Optik gründen eine neue polierte Abdeckung bestellt und die dann nicht passt

    Danke für die Antworten

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Scheinwerfer geht nach einbau nicht mehr
    Von Schwalben.role im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 15.04.2016, 17:58
  2. Simson SR 50/1 Vorderrad passt nicht mehr
    Von blinkerlinks im Forum Technik und Simson
    Antworten: 0
    Letzter Beitrag: 15.04.2013, 19:43
  3. Neue Bremse, Vorderrad dreht nicht mehr richtig
    Von nepomuk* im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 19.09.2012, 18:07
  4. Vorderrad nicht mehr in der Spur
    Von rainman80 im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 04.06.2010, 17:49

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.