+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte
Ergebnis 1 bis 16 von 33

Thema: wäääääh scheiß verdamtter mist kondensator


  1. #1
    Tankentroster
    Registriert seit
    23.04.2006
    Beiträge
    189

    Standard wäääääh scheiß verdamtter mist kondensator

    huhu, also ich hab mit meiner s51(u-zündung) folgendes problem:
    ich hatte das moped am samstag im garten abgestellt, und aufgrund von mir völlig unerfindlichen gründen war das moped klitschnass, obwohls nurn paar stunden stand und nich geregnet hat. denke mal das lag am tau.na jedenfalls hat das moped als ich losgefahren bin das stottern gekriegt, wie sau, aber nur wenn ich gas gebe.im standgas läuft sie einwandfrei.ich hab gedacht es liegt dadran das wasser in den versager gekommen ist,hab aber alles sauber/trocken gemacht, trotzdem problem nich gelöst.naja, also könnte meine theorie stimmen das aufgrund des wassers der kondensator über den jordan gegangen ist und sich das so äußert?oder hat jemand ne andere idee?
    das stottern ist wie gesagt, nur wenn ich gas gebe,beim beschleunigen eben.und bei vollspeed(60) is es auch.typisches stottern eben, als würde die zündung aussetzen oder so.zündkerze ist übrigens in ordnung, auch der unterbrecherkontakt ist ok.sieht jedenfalls ok aus ^^
    thx schonmal =))

  2. #2
    Kettenblattschleifer Avatar von Charles
    Registriert seit
    23.05.2004
    Beiträge
    577

    Standard

    ich tipp dann mal eher auf feuchtigkeit in 'nem Kabel als defektem Kondensator, aber du kannst ja mal spasseshalber auf die Plastik schauen, ist sie gebrochen ist das Ding hin, wenn da Feuchtigkeit reingekommen ist, kommt das auch hin

  3. #3
    Zahnradstoßer Avatar von kadus32
    Registriert seit
    16.07.2006
    Ort
    Nürnberg
    Beiträge
    750

    Standard

    auch wenns kein tip is:

    haste zufällig n rasensprenger im garten?das würde das nasse moped erklären!

    guck erstmal ob de nich an irgend einer stelle wasser hast, wo n kabel blank liegt, benzinhehn und startvergaser mal prüfen,

    mfg kadus32
    --Nur die besten Sterben jung--

  4. #4
    Tankentroster
    Registriert seit
    23.04.2006
    Beiträge
    189

    Standard

    kann mir kaum vorstellen das da wasser reingekommen is, aber irgendwas muss ja sein...grml, na mal gucken...

  5. #5
    Tankentroster
    Registriert seit
    23.04.2006
    Beiträge
    189

    Standard

    jo also kabel sind alle I.O. isoliert, nichts blankgescheuert oder so.hab grad geguckt.kondensator sieht auch noch heile aus aber wer weiß, kann ja trotzdem kaputt sein(?)
    hm hat noch jemand ne idee?zündspule vielleicht zerschossen?könnte sowas sein?machts sinn wenn ich den kondensator einfach mal auswechsle?gucken was passiert?weil wenn nich, will ich nich unbedingt umsonst einen kaufen :)
    defekte kolbenringe äußern sich auch anders oder?

  6. #6
    Tankentroster
    Registriert seit
    21.09.2006
    Ort
    Rosenheim (Bayern)
    Beiträge
    141

    Standard

    wenn du den zündkerzenstecker abschraubst, und dann den finger auf die litze des Kabels legst und FORSICHTIG kickst, bekommst du dann einen leichten schlag?
    Wenn ja, dann tippe ich zu 90% auf Kondensator

  7. #7
    Tankentroster
    Registriert seit
    23.04.2006
    Beiträge
    189

    Standard

    ähm, nichts für ungut aber..ist das denn nicht normal dann einen schlag zu kriegen?

  8. #8
    Tankentroster
    Registriert seit
    21.09.2006
    Ort
    Rosenheim (Bayern)
    Beiträge
    141

    Standard

    Wenn die Zünssüple im ARSCH is, dann nein

    Und wenn die Erdung wech is dann auch nich

    Und wenn der schlieser nicht schliest auch nich...........

    Wenn nur der Kondensator nen Kurzschliúss hat (Dielektrikum veraltet und nichtmer spannungsfest) dann bekommst du trotzdem nen schlag, auch wenn der Saft nicht für nen starken Zündfunken reicht


    Wenn der Kondensator jetzt durch schnelle Ladung (hohe drehzahl) zu stark geladen wird, dann gibt es einen Funken zwischen den beiden kondensatorfolien und die Spannung fällt so wei in den Boden, dass der Zündfunke entweder ausbleibt oder nich stark genug ist.

    Hast du die Zündstrecke an der kerze schon verkürzt?


    Ach ja, jeder gute Bastler hat ein Multimeter mit dem man auch Die Kapazität eines Kondensators messen kann.
    Wenn man keines hat, dnn muss man ma en freund Fragen, oder zm Fernsehtechniker, die haben sowas

  9. #9
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    Hallo,
    Prob bei Feuchtigkeit beim S50 S51 ist meistens im Bereich Kerzenstecker, Zündkabel, Zündspule zu suchen.
    Zündkabel beide Enden Rausschrauben, oxydiert dann kürzen und überprüfe die Zündspule im Bereich des Zündkabels kontrollieren ob der " Nagel" noch da ist, oder wegoxydiert ist.
    Probehalber auch einen anderen Kerzenstecker probieren.
    Gruß
    schrauberwelt

  10. #10
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Zitat Zitat von Golli
    Ach ja, jeder gute Bastler hat ein Multimeter mit dem man auch Die Kapazität eines Kondensators messen kann.
    Wenn man keines hat, dnn muss man ma en freund Fragen, oder zm Fernsehtechniker, die haben sowas
    Haste eis welches die Kapazität bei Hochspg mißt ???

  11. #11
    Tankentroster
    Registriert seit
    23.04.2006
    Beiträge
    189

    Standard

    naja zündspule, zündkabel und alles was mit zündung zu tun hat ist grade 2 oder 3 monate alt...denke nich das da was weggerostet ist.und ich glaube auch nicht das das problem dann nur beim gas geben auftreten würde...aber ich guck mal nach.ich hab mir aber trotzdem mal nen neuen kondensator bestellt, und neuen unterbrecher gleich mit, bei meinem fehlt schon seit ner weile das filz ^^
    und der zündfunke is auch recht schön blau gewesen(soweit ich das sagen kann bei der helligkeit hier)

  12. #12
    Tankentroster
    Registriert seit
    21.09.2006
    Ort
    Rosenheim (Bayern)
    Beiträge
    141

    Standard

    Klar dass die 350V nich aus nem Multimeter kommen, aber der Ladestrom fürn Kondensator ist angegeben.
    Nachdem die Spannung U direkt proportional zu Kapazität C ist ist es eigentlich recht einfach zu rechnen.

    Q= C*U

    Also schaust du wieviel Farat bei dem Ladestrom vom Multimeter
    Der rest ist Rechnen.
    Für weitere Fragen kann man Wikipedia um Antwort bitten

    Gruß
    Golli

  13. #13
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Zitat Zitat von Golli
    Klar dass die 350V nich aus nem Multimeter kommen, aber der Ladestrom fürn Kondensator ist angegeben.
    Nachdem die Spannung U direkt proportional zu Kapazität C ist ist es eigentlich recht einfach zu rechnen.

    Q= C*U

    Also schaust du wieviel Farat bei dem Ladestrom vom Multimeter
    Der rest ist Rechnen.
    Für weitere Fragen kann man Wikipedia um Antwort bitten

    Gruß
    Golli
    Hi Golli,
    Nichts für Ungut....hoffentlich weißt Du, was Du uns damit sagen willst - was Du da ausrechnen willst, ist mir jedenfalls schleierhaft....

    Fakt ist, das sich Kondensatoren, vor allem Hochspannungskondensatoren, bei kleiner Meßspannungen gänzlich anders verhalten können als bei impulsförmiger Hochspannung. Deshalb nützt Dir die Erkenntnis, das er bei kleinen Spannungen einen bestimmten Kapazitätswert hat, für sein Verhalten bei höheren Spannungen gar nichts.

    Gruß aus Braunschweig

  14. #14
    Tankentroster
    Registriert seit
    21.09.2006
    Ort
    Rosenheim (Bayern)
    Beiträge
    141

    Standard

    Kann verstehen dass es nicht einleuchtet, denn im grunde hast du recht!
    Hab nochmal Nachgeschaud in meinen Skripten.

    Hab die Impedanz höheren Frequenzbereich Vergessen

    Aber im allgemeinen kann man die Kapazität von zwei Kondensatoren im Selben Messbereich vergleichen.

    Vielleicht kann man ja mal nen funktionierenden Kondensator mit nem normalen Messgerät messen und als richtwert nehmen.

    Ich hab zum glück zugang zu einem Oszi....

    Klang so schön einfach....
    Aber mit Komplexer Wechselsromrechnung kann man das sicher auch machen
    Wenn ichs nur beherschen würde *lol*
    Sorry an alle die ich jetzt mit meinem Gelaber auf den Sack gegangen bin..

    Gruß
    Golli

  15. #15
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    In dem Bereich indem der Kondensator arbeitet geht es um einen sturen Aufladevorgang.

    Und vielleicht weißte ja das bei einem Aufladevorgang erst ein hoher Strom fließt und sich dann die Spg am Kondensator aufbaut .

    Somit wirkt bei einem sich öffnenden Schalter der eine ungeregelte Spgquelle "freigibt" der Kondensator als "Spgunterdrücker" indem er die Spgquelle kurz stark belastet.

    In der Zeit hat der Unterbrecher zZeit sich soweit zu öffnen dass der Abrißfunken so früh wie möglich (wg der geringen Spg) abreißt.

    In diesem ganzen Vorgang spielt die Impedanz keine Rolle sondern nur das Verhalten des Kondensators bei normaler "Impulsladung" durch die Primärspule.

    Leider sind die Spg schnell sehr hoch so dass Defekte im Dielektrikum Funkenüberschläge nach sich führen welche dann kurz den Kondensator außer Kraft setzten (beide Seiten haben gleiches Potential also keinen Stromfluß also keine Spgunterdrückung)

    Eihentlich sollten sich diese Kondensatoren sogar selbst heilen (2 aluschichten + Dielektrikum) da ein Kurschluß die Aluschicht verbrennt und somit wieder isoliert. Leider alles nicht der Fall

    So ganz st die ganze Kondensatogeschichte nicht geklärt (Er reagiert ja auch auf Wärme) aber mit normalem Multimeter sind die Defekte nicht zu messen

  16. #16
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi Golli,
    Es geht hier weder um Impedanzen, noch Hochfrequenzverhalten oder komplexe Wechselstrommesstechnik....

    Es geht hier ganz simpel um den mechanischen Aufbau eines Kondensators:

    Da sind zwei Metallfolien als Elektroden zusammen mit einer Isolierfolie aufgewickelt...viele, viele Meter. Und irgendwo hat die Isolierfolie eine winzig kleine Fehlstelle, so daß die beiden Elektroden (Folien) sich an dieser Stelle ohne Folie gegenüber stehen - bei kleinen Spannungen kein Problem - Du mißt den Nennkapazitätswert des Kondensators.

    Aber bei höheren Spannungen gibt es an dieser Stelle aufgrund der fehlenden Folienisolation einen winzigen Überschlag - Folge: Kapazität weg oder zumindest anders als vorher. Resultat: Kondensator defekt, da Kapazitätswert ein anderer...ab in die Tonne.

    Comprende.... :wink:

    Gruß aus Braunschweig

    ...von Harald, der sich Morgen wirklich mit komplexer Wechselstrommeßtechnik rumschlagen muß...

    Edit:...und damit dabei auch was vernünftiges dabei 'rauskommt, geht er jetzt ins Bett...Gute Nacht...

+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte

Ähnliche Themen

  1. So ein scheiß... :-)
    Von bratwurst im Forum Smalltalk
    Antworten: 8
    Letzter Beitrag: 17.11.2004, 14:45
  2. was für ein mist...
    Von TALOON im Forum Smalltalk
    Antworten: 2
    Letzter Beitrag: 11.10.2003, 00:46

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.