+ Antworten
Ergebnis 1 bis 12 von 12

Thema: Wärme, Gaszug, Blinker ?!? Weiss nicht mehr weiter...


  1. #1
    Glühbirnenwechsler Avatar von Crossroaddemon
    Registriert seit
    13.10.2011
    Ort
    Frankenthal
    Beiträge
    74

    Standard Wärme, Gaszug, Blinker ?!? Weiss nicht mehr weiter...

    Also liebe Nestler,

    ich weiss nicht mehr weiter. Mein Schwälbchen (KR51/1) macht schon nach einer Woche zicken... Angefangen hat alles gestern, als ich eine kleine "Tour" gefahren bin (ca. 20km).
    Vor der Abfahrt ist der Gasgriff etwas locker gewesen und man konnte ihn nach vorne schieben sodass er eingerastet ist und sich nicht mehr bewegt hat. Ich dachte mir dabei ersteinmal nichts, da man ihn mit etwas mühe wieder in die Ausgangsposition zurückversetzen konnte, und damit eine normale Funktion gewährleistet war. Dann also ersteinmal losgefahren... Funktionierte alles prächtig, erst auf dem nachhause weg fing sie auf einmal an zu stottern, die Leistung ging in den Keller und sie war aus.... Beim ersten mal ist sie nach 2 Kicks wieder angesprungen... lief zuerst sehr untertourig und nahm kein Gas an. Des weiteren klang sie sehr dumpf (wahrscheinlich wegen der geringen drehzahl). Nach einer weile ging es dann aber wieder. Dieser Vorgang wiederholte sich dann noch zwei weitere male und beim letzten mal ging sie dann garnicht mehr an... Habe sie also nachhause geschoben. Dort angekommen habe ich mich rangemacht, dass der Gasgriff wieder fest dran ist, weil ich dachte, dies sei der Grund für den ganzen Mist. Dabei ist mir aufgefallen, dass sie Bohrung in dem Blinkerrohr durchgerissen war, sprich dass man den Blinker einfach hätte rausziehen können wenn die Drähte nicht wären.. Nachdem ich dies provisorisch wieder repariert hatte (besorge mir bald neue Blinker, oder versuche es besser zu lösen) lief die Schwalbe wieder 1a. Immerhin ist der Gasgriff nun wieder stramm verankert und schlabbert nicht so rum wie zuvor. Das Problem schien also gelöst... Bis ich heute abend von meiner Freundin nachhause fahren wollte... Am Fuße der Brücke, die auf meinem Weg liegt, (ich hatte kurze zeit 65 km/h drauf weil ich den Schwung nutzen wollte) das selbe Spiel wie gestern. Leistungsverlust und aus.... Nach 4-5 Kicks ist sie wieder angesprungen und den rest hat sie dann doch noch geschafft bis zu mir. Allerdings hat sie schon etwas gestottert und lief unruhig.... Bin noch drauf gekommen dass es eventuell mit einem Wärmeproblem zusammenhängt.. immerhin was sie in beiden fällen gut warm... Dabei ist sie erst vor einer Woche überholt worden und hat einen neuen Kondensator, einen neuen Luftfiltereinsatz und einen neuen Benzinhahn bekommen. Eingestellt worden ist sie meines Wissens auch.. Jetzt bin ich mal auf eure Ideen gespannt und bedanke mich schon im vorraus für eure Hilfe!

    LG Flo

  2. #2
    Chefkonstrukteur Avatar von Optimus Prime
    Registriert seit
    14.05.2011
    Ort
    Altenrhein/Bodensee/Schweiz
    Beiträge
    2.916

    Standard

    Schau mal nach dem Loch im Tankdenkel ob das frei ist.....einfach mal durchpusten.

    Wie siehts den im Tank aus? Ist dort viel rost zu sehen? Der kann sich in den Filtern abgesetzt haben und nicht genügend durchlassen wenn du vollgas fährst.

    Steht dein Moped immer draußen? Dann könnte kondenswasser im tank, benzinhahn und vergaser sein. Einfach ein bischen Spiritus in den Tank schütten.

    Wieviel Sprit läuft in einer Minute in den Vergaser? Muss mindestens 200ml/min betragen.

    Hast du einen zusätzlichen Filter im Benzinschlauch verbaut? Raus damit.

    Schließt das Gummi vom Startvergaser richtig dicht das darunteliegende Röhrchen ab? Nein.....Spiel am Bowdenzug auf 2mm einstellen.

    Wärmeproblem kannst du vermutlich ausschließen....dann würde sie nach dem ausgehen so schnell nicht mehr Starten.
    Der neue Kondensator kann auch fehlerhaft sein.

    Wie sieht denn deine Zündkerze aus? Schwarz? Ölig? Weiß? Braun? Angefressene Elektrode?
    Schwalbe KR51/2L VAPE ,Bj. 80, Ultramarinblau,M541/1 KFR,H4 55W/60W

  3. #3
    Glühbirnenwechsler Avatar von Crossroaddemon
    Registriert seit
    13.10.2011
    Ort
    Frankenthal
    Beiträge
    74

    Standard

    Loch im Tankdeckel? Ist mir bis jetzt noch nicht aufgefallen, schau ich mal nach. Im Tank selbst sehe ich soweit kein Rost.. Und sie steht immer in der Garage. Wieviel Sprit pro Minute durch den Vergaser läuft weis ich nicht.. wie kann man das denn messen?
    Ein Filter ist soweit ich das erkennen kann dicht nach dem Benzinhahn verbaut... Nur wiso raus damit? Wenn er unnötig ist, wiso ist er denn dann verbaut? Die Zündkerze müsste ich mir noch anschauen... dazu bin ich noch nicht gekommen... aber danke schonmal für die Tips! morgen werd ich mir das mal ansehen..

  4. #4
    Chefkonstrukteur Avatar von Optimus Prime
    Registriert seit
    14.05.2011
    Ort
    Altenrhein/Bodensee/Schweiz
    Beiträge
    2.916

    Standard

    Nur der Zusätzliche Filter im Schlauch ist überflüssig. Bei der Schwalbe liegt der Auslauf des Tanke`s und der Einlauf am Vergaser fast auf einer höhe und deshalb kann es dzu führen das feinste Partikel in diesem Filter die Durchflussmenge so reduzieren das du bei Vollgasfahrten oder bei fahrten Berg auf nicht genügend Benzin bekommst. Die Durchflussmenge kannst du ermiteln indem du den Benzinhahn schließt, den Schlauch am Vergaser abziehst und zur seite raus legst und 1 minute lang das Benzin in ein Glas laufen lässt. Kommen mehr wie 200 ml heraus ist alles ok. Der Schlauch sollte dabei in etwa der höhe wie im verbauten zustand sein...also nicht runterhängen lassen.
    Schwalbe KR51/2L VAPE ,Bj. 80, Ultramarinblau,M541/1 KFR,H4 55W/60W

  5. #5
    Glühbirnenwechsler Avatar von Crossroaddemon
    Registriert seit
    13.10.2011
    Ort
    Frankenthal
    Beiträge
    74

    Standard

    Alles klar dann probier ich das mal...

  6. #6
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.253

    Standard

    Schau einfach mal im Wiki unter dem Stichwort Benzinversorgung nach, da wirst Du schonungslos aufgeklärt!

    Peter

  7. #7
    Glühbirnenwechsler Avatar von Crossroaddemon
    Registriert seit
    13.10.2011
    Ort
    Frankenthal
    Beiträge
    74

    Standard

    Mach ich :) Bin ja froh, dass ich jetzt erstmal drauf gekommen bin wo ich überhaupt suchen muss... dachte ja an was ganz anderes! Also Danke schonmal :) Jetzt hoffen wir mal, dass es das auch ist und dass ich sie wieder hinbekomme!

  8. #8
    Chefkonstrukteur Avatar von Optimus Prime
    Registriert seit
    14.05.2011
    Ort
    Altenrhein/Bodensee/Schweiz
    Beiträge
    2.916

    Standard

    Das bekommst du schon hin und wenn man hier merkt das du deine Hausaufgaben machst dann kannst du hier auch immerwieder fragen.
    Generell lohnt es sich hier immer das WIKI und die FAQ zu lesen, so lernst du einiges über deine Simson und verstehst viele Sachen schneller.
    Schwalbe KR51/2L VAPE ,Bj. 80, Ultramarinblau,M541/1 KFR,H4 55W/60W

  9. #9
    Glühbirnenwechsler Avatar von Crossroaddemon
    Registriert seit
    13.10.2011
    Ort
    Frankenthal
    Beiträge
    74

    Standard

    Gut zu wissen! :) Fühl mich auch gut aufgehoben hier!

  10. #10
    Chefkonstrukteur Avatar von Optimus Prime
    Registriert seit
    14.05.2011
    Ort
    Altenrhein/Bodensee/Schweiz
    Beiträge
    2.916
    Schwalbe KR51/2L VAPE ,Bj. 80, Ultramarinblau,M541/1 KFR,H4 55W/60W

  11. #11
    Glühbirnenwechsler Avatar von Crossroaddemon
    Registriert seit
    13.10.2011
    Ort
    Frankenthal
    Beiträge
    74

    Standard

    Alles klar, dann weis ich ja was dieses Jahr auf meinem Wunschzettel für Weihnachten steht Habe auch noch eine uralte Reperaturanleitung... müsste bestimmt auch zu gebrauchen sein.

  12. #12
    Chefkonstrukteur Avatar von Optimus Prime
    Registriert seit
    14.05.2011
    Ort
    Altenrhein/Bodensee/Schweiz
    Beiträge
    2.916

    Standard

    Jup...da findet man auch schon vieles.
    Schwalbe KR51/2L VAPE ,Bj. 80, Ultramarinblau,M541/1 KFR,H4 55W/60W

+ Antworten

Ähnliche Themen

  1. ich weiss nicht mehr weiter
    Von simsonsklave im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 29.06.2008, 22:22
  2. Weiss nicht mehr weiter...
    Von Fabi im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 04.08.2007, 22:04
  3. weiss nicht mehr weiter..
    Von Rossi im Forum Technik und Simson
    Antworten: 15
    Letzter Beitrag: 06.05.2003, 09:16

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.