+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Ist es das Wärmeproblem? KR51/1K


  1. #1

    Registriert seit
    09.08.2012
    Ort
    Berlin, P-Berg
    Beiträge
    3

    Standard Ist es das Wärmeproblem? KR51/1K

    Hallo Freunde der Vögel,

    nach langer Zeit passiven Konsums, schreibe ich jetzt meinen ersten Beitrag und bitte Euch in folgender Sache um Rat:

    Meine Kr51/1K springt kalt wunderbar an, wenn sie jedoch richtig warm geworden ist (15 min), will Sie oft im leerlauf ausgehen. Tut sie das, bekommt man sie auch durch ankicken für mindestens 15 min nicht mehr an, anschieben geht jedoch im 1. gang.
    Lässt man sie allerdings (bsp. durch hohes standgas) nicht ausgehen, so läuft sie munter stundenlang ohne Leistungsverlust.
    Wenn sie ausgeht und nicht mehr anspringt, ist der Zündfunken immer noch blau und kräftig.
    Leerlaufgemischsch habe ich schon verschiedentlich eingestellt, Startvergaser schließt ordnungsgemäß.
    Vielleicht eine hilfreiche sache: wenn sie warm ist, und der startvergaser gezogen wird, dreht sie zunächst hoch, bevor sie ausgeht.

    Mir ist bewusst, dass solche oder ähnliche Themen bereits hinreichend oft diskutiert wurden, aber meistens wird das Problem sehr schnell auf die Zündung geschoben. in meinem Fall habe ich den Eindruck, dass die Zündung ok ist.

    Was mein Ihr?

    Gruß,

    TÖN

  2. #2
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Ja, das ist das Wärmeproblem. Nein, das muss nicht nur mit der Zündung zu tun haben. Allerdings zählen beim Ausschließen von Fehlerquellen keine Eindrücke, sondern nur Fakten.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  3. #3
    Tankentroster Avatar von ChunkyMonkey2010
    Registriert seit
    02.08.2012
    Ort
    Marburg
    Beiträge
    241

    Standard

    Ich hatte vor ein paar Tagen ein ähnliches Probelm. Ich hatte einen extra Benzinfilter eingebaut der Luft im Benzinschlauch produziert hat. Wenn es unter der Haube richtig warm wurde, hat sich die Luft so stark ausgedehnt, dass die Sprittzufuhr abgeschnitten wurde. Hab das Corpus Delicti operativ entfernt
    Ich glaube zwar nicht ganz, dass es daran liegt, aber ein Nachsehen wäre es evtl wert bzw. den Verlauf des Benzinschlauchs mal auf Knicke o.Ä prüfen.
    Ich würde auf ein Gemischzufuhrproblem tippen, wenn der Zündfunke da ist und er nicht will. Ich bin noch nicht so erfahren, aber evtl. mal den Vergaser checken - Gesammtreinigung, Düsenreinigen, Schwimmer prüfen etc.

  4. #4

    Registriert seit
    09.08.2012
    Ort
    Berlin, P-Berg
    Beiträge
    3

    Standard

    Wie kann ich möglichst objektiv nachprüfen, ob der Zündfunke stark genug ist?
    Wenn sie heiß ist, ist ein deutlich sichtbarer, blauer Funke zu sehen, wenn man den Kerzenstecker ans Gehäuse hält.
    Zweite Frage: ist es möglich, dass ein falscher Schwimmerstand das Problem hervorruft? Ich habe den Schwimmer gegen einen neuen getauscht, allerdings ohne irgendetwas am Schwimmerstand eingestellt zu haben (d.h. die Blechnasen am Schwimmer sind eben so, wie er aus der Verpackung kam). Dazu noch folgendes: weshalb ist überhaupt der Schwimmerstand so kritisch? druckmäßig sollte es doch völlig egal sein, ob das Gemisch 2 oder 4 cm im Schwimmerbecken steht (zumindest ist der Druck der Dadurch erzeugt wird klein verglichen mit dem Ansaugdruck)?

  5. #5
    Tankentroster Avatar von ChunkyMonkey2010
    Registriert seit
    02.08.2012
    Ort
    Marburg
    Beiträge
    241

    Standard

    Zitat Zitat von Tön Beitrag anzeigen
    Zweite Frage: ist es möglich, dass ein falscher Schwimmerstand das Problem hervorruft? Ich habe den Schwimmer gegen einen neuen getauscht, allerdings ohne irgendetwas am Schwimmerstand eingestellt zu haben (d.h. die Blechnasen am Schwimmer sind eben so, wie er aus der Verpackung kam). Dazu noch folgendes: weshalb ist überhaupt der Schwimmerstand so kritisch? druckmäßig sollte es doch völlig egal sein, ob das Gemisch 2 oder 4 cm im Schwimmerbecken steht (zumindest ist der Druck der Dadurch erzeugt wird klein verglichen mit dem Ansaugdruck)?
    Wie das mit dem Druck ist und ob das überhaupt damit zutun hat kann ich dir nicht genau sagen :(, aber wenn es egal wäre ob 2 oder 4 cm Spritt im Vergaser steht, dann hätte sie den bestimmt weggelassen. ...also ist er ja nützlich... und wenn du den Schwimmer gewechselt, aber nicht eingestellt hast, ist das doch ein heißer Tipp... HIER
    Ich hab neulich bei meiner Moppe den Schwimmer eingestellt, obwohl er das laut Vorbesitzter gewesen sein sollte. Er war nicht wirklich eingestellt - zu jedem Vorgabemaß ware es mindesten noch 3-6mm die man einstellen konnte.

  6. #6
    Zündkerzenwechsler
    Registriert seit
    06.08.2012
    Ort
    Brandenburg
    Beiträge
    32

    Standard

    Da die Düsen im Vergaser unterschiedlich lang sind Spiel der Schwimmerstand eine große Rolle. Falsch eingestellt kommt vielleicht die Düse für die Teillastnadel oder chok an den Sprit jedoch die kürzere Leerlaufdüse nicht.

  7. #7

    Registriert seit
    09.08.2012
    Ort
    Berlin, P-Berg
    Beiträge
    3

    Standard

    Zitat Zitat von Daddy Beitrag anzeigen
    Da die Düsen im Vergaser unterschiedlich lang sind Spiel der Schwimmerstand eine große Rolle. Falsch eingestellt kommt vielleicht die Düse für die Teillastnadel oder chok an den Sprit jedoch die kürzere Leerlaufdüse nicht.
    Ja, das klingt einleuchtend. Aber das sollte doch unabhängig von der Temperatur des Motors/Vergasers sein?

  8. #8
    Zündkerzenwechsler
    Registriert seit
    06.08.2012
    Ort
    Brandenburg
    Beiträge
    32

    Standard

    Das stimmt. Wenn dann läuft sie von Anfang an im standgas nicht richtig

+ Antworten

Ähnliche Themen

  1. Wärmeproblem KR51/2
    Von Motorbrot im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 02.10.2011, 05:29
  2. Antworten: 15
    Letzter Beitrag: 12.10.2010, 13:54
  3. Wärmeproblem bei Schwalbe KR51/1K
    Von Reiseschwalbe im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 06.12.2009, 15:47
  4. Wärmeproblem KR51/1
    Von tnitze im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 09.03.2009, 21:30

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.