+ Antworten
Ergebnis 1 bis 12 von 12

Thema: wärmeproblem² ratlos


  1. #1
    Tankentroster Avatar von Lukas_4/1
    Registriert seit
    24.02.2009
    Ort
    Kleinenberg (Bei Paderborn)
    Beiträge
    190

    Standard wärmeproblem² ratlos

    hallo,

    ich hab hier 2 schwalben ,beide kr 51/1 k

    beide laufen einige kilometer sehr gut, die einige ca 3 die andere ca 5 kilometer.

    beider verabschieden sich mit mit lautem knallen im auspuff

    -auspüffe sind frei
    -vergaser sauber
    -kerzen hab ich alle möglichen wärmewerte durch momentan ne NGK B 8HS verbaut
    -zündkabel neu
    -kerzenstecker neu
    -unterbrecher neu
    -kondensatoren neu

    desweiteren hab ich das gefühl, das sich die unterbrecher sehr stark abnutzen
    als das plastick,das am polrad schleift

    wo liegt das problem?? oder liegts wohl an mir?

  2. #2
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard Re: wärmeproblem² ratlos

    Moin,
    Zitat Zitat von Lukas_4/1
    ...
    -auspüffe sind frei
    -vergaser sauber
    -kerzen hab ich alle möglichen wärmewerte durch momentan ne NGK B 8HS verbaut
    -zündkabel neu
    -kerzenstecker neu
    -unterbrecher neu
    -kondensatoren neu
    ...
    -Zündspule ?
    -Hochspannungsdurchführung ?

    Gruß aus Braunschweig

  3. #3
    Tankentroster Avatar von Lukas_4/1
    Registriert seit
    24.02.2009
    Ort
    Kleinenberg (Bei Paderborn)
    Beiträge
    190

    Standard

    denke mal schon das da geht. ich verdächtige jetzt die unterbrecher, das die sich zu schnell abnutzen und deshalb nix geht

    was mir grade noch einfällt ,die werden auch sehr heiß

  4. #4
    Simsonfreund Avatar von Hauptstadt-Schwalbe
    Registriert seit
    18.06.2007
    Ort
    Berlin
    Beiträge
    1.622

    Standard

    Zitat Zitat von Lukas_4/1
    ...ich verdächtige jetzt die unterbrecher, das die sich zu schnell abnutzen und deshalb nix geht
    Hey Lukas,

    schmierst Du denn auch den Schmierbolzen schön mit Fett oder Nähmaschinenöl?

    Gruß schwalbenraser-007

  5. #5
    Tankentroster Avatar von Lukas_4/1
    Registriert seit
    24.02.2009
    Ort
    Kleinenberg (Bei Paderborn)
    Beiträge
    190

    Standard

    nee, ich habs gerade in nem anderen treat gelesen, damit werde ich es mal probieren, und selbstverstänlich mit neuen unterbrechern

  6. #6
    Zündkerzenwechsler
    Registriert seit
    22.09.2009
    Ort
    Münsterland
    Beiträge
    43

    Standard

    Welche Zündspulen hast du drin?
    Noch die alten in Fettpapier eingewickelten?
    Dann würde ich die auf jeden Fall tauschen! (Gegen eine komplett verkapselte Ausführung)

    http://www.akf-shop.de/shop/product_info.php/info/p875

    Bei mir lag es daran.

  7. #7
    Glühbirnenwechsler Avatar von Eicher_Fahrer
    Registriert seit
    05.05.2009
    Ort
    83123 Amerang
    Beiträge
    74

    Standard

    Die soll ja nach den Bewertungen nicht so dolle sein was? Was muss ich alles Pasent machen für eine KR 51/1 K.

  8. #8
    Zündkerzenwechsler
    Registriert seit
    22.09.2009
    Ort
    Münsterland
    Beiträge
    43

    Standard

    Hm also bei mir hat die (jedenfalls eine die genauso aussah) gut gepasst.

    Nen Bekannter hatte die noch zu Hause "auf Lager" liegen. Passte sofort rein.

    Von daher kann ich dir nicht sagen, ob die vom AKF-Shop schlechter reingeht...
    Würde es aber drauf ankommen lassen (oder du kaufst dir ne andere in dem Shop, einfach mal nach "Zündspule innenliegend" suchen - da gibt es auch Originalersatzteile mit dem alten Fettpapier, die würde ich aber nicht nehmen...

    [EDIT]

    http://www.akf-shop.de/shop/product_info.php/info/p874

  9. #9
    Glühbirnenwechsler Avatar von Eicher_Fahrer
    Registriert seit
    05.05.2009
    Ort
    83123 Amerang
    Beiträge
    74

    Standard

    Kann mir jemand sagen ob das wirklich so ein glump sein soll wie in der beschreibung beschrieben. :wink:

  10. #10
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

  11. #11
    Tankentroster
    Registriert seit
    30.07.2009
    Ort
    Hemslingen
    Beiträge
    153

    Standard

    Die Originalen sind am besten

  12. #12
    Flugschüler Avatar von hotze
    Registriert seit
    06.06.2009
    Ort
    aschaffenburg
    Beiträge
    264

    Standard

    hey ich hab neben dem problem zwar noch ein anderes das meine schwalbe fahrtuntüchtig gemacht hab, aber da ich sie am wochenende wieder aufpäppeln will hier mal meine meineung.

    wenn du meinst dass deine zündung einwandfrei arbeitet, (zzp passt und teile sind neu), dann mach folgendes.
    stell deinen vergaser ein, meine vermutung ist folgende,

    der vergaser ist zu fett eingestellt.
    beim start und wenn der motor noch nicht heiss ist läuft sie ohne probleme, erwärmt sich dann der motor überfette die gute da in der brennkammer nicht mehr das gesamte kraftstoff luft gemisch verbrannt wird, schliesslich ersäuft sie.
    sorg dafür dass dein mobbet nur mit gezogenem startvergaser startet und schau nach ob er gummikolben von eben jenem auch sauber schliesst.

+ Antworten

Ähnliche Themen

  1. Ratlos
    Von trimmi92 im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 20.09.2009, 12:23
  2. Ratlos
    Von Philipp1989 im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 14.02.2007, 18:42
  3. ratlos..
    Von Heiko im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 01.02.2007, 21:05

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.