+ Antworten
Ergebnis 1 bis 3 von 3

Thema: Wärmeproblem oder unzureichende Kraftstoffzufuhr


  1. #1

    Registriert seit
    15.07.2009
    Beiträge
    1

    Standard Wärmeproblem oder unzureichende Kraftstoffzufuhr

    Ich hatte meiner Schwester meine Schwalbe KR 51/1 K ausgeliehen, die leider das falsche Kraftstoffgemisch getankt hat (Getriebeöl + Benzin) und mit dieser verbotenen Mischung auch noch etwas gefahren ist (lief da noch super). Ich habe den Tank ausgeleert und frisches Benzin mit meinem Wunder -2-Taktöl hineingefüllt. Die nächste Fahrt endete jedoch nach etwa 5 Minuten, da der Motor beim Ziehen der Kupplung einfach ausging und nicht mehr zum Laufen zu bringen war. Einige Zeit später, als der Motor abgekühlt war, lief sie wieder etw. 5 Minuten. Nun habe ich die Zündung überprüft. Ein Rehbrauner Traum (Kein Wunder die Zündanlage ist völlig neu). Es kann daher eigentlich nur an der Kraftstoffzufuhr liegen, dachte ich. Ich baute also den Vergaser auseinander (der auch sehr neu ist), reinigte diesen vollständig um mögliche Ölreste zu beseitigen- brachte auch nichts. Die Kraftstoffzufuhr vom Tank zum Vergaser ist auch in Ordnung, genauso wie die Einstellung des Vergasers. Die Schwalbe summt wie eine Biene, hat viel Kraft, qualmt fast gar nicht und geht dann einfach aus. Anzumerken ist zudem, dass sie, wenn ich das Licht einschalte besonders schnell ausgeht, da sie nun mehr Kraft benötigt. Ich habe bei den vielen Startversuchen auch oft den Choke benutz- müsste nach meiner Kettensägenerfahrung , so oft wie ich das gemacht habe zu einer sehr nassen Zündkerze führen. Diese war jedoch; Entschuldigung: “pups trocken“!
    Ich bin mir aus diesem Grund mit dem Wärmeproblem nicht sicher. Ein unregelmäßiger Kraftstoffstrom könnte ja zu ähnlichen Erscheinungen führen.

    Ich würde mich außerordentlich über jede Rückmeldung freuen, da ich nun schon eine Woche verzweifelt an dem Problem herumbastle.

    Gruß Myron aus Berlin

  2. #2
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Erst mal das Lieblingstankdeckelbelüftungslöchlein kontrollieren :wink:. Vielleicht hat die liebe Schwester den Tankdeckel auch noch in den Dreck geschmissen?
    Ansonsten, wenn das frei ist: Wie neu ist die Zündung bzw. was ist alles neu? Auch ein neuer Kondensator kann kaputt gehen, weil miese Qualität.

  3. #3
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    ich würde mal darauf tippen, dass die düsen im vergaser gelitten haben.

    zerlege den nochmal, und wechsle die düsen auf verdacht einfach aus (die kosten nur ein paar cent), und das schwimmernadelventil gleich mit.

    bei der gelegenheit, schüttle den schwimmer. wenn du was hörst (plätschern/klimpern) dann ist der undicht und muss neu (was nichts mit dem getriebeöl zu tun hat, aber trotzdem sein kann).

    dann schwimmer neu einstellen (!!) und nochmal probieren.

+ Antworten

Ähnliche Themen

  1. Vergaser oder Wärmeproblem??HILFE
    Von schuricks13 im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 30.08.2009, 20:54
  2. Zündkerze oder Zündkerzenstecker oder doch Wärmeproblem?!
    Von marcanfa1 im Forum Technik und Simson
    Antworten: 20
    Letzter Beitrag: 08.05.2008, 00:23

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.