+ Antworten
Ergebnis 1 bis 3 von 3

Thema: Wärmeproblem Vape?


  1. #1
    Tankentroster
    Registriert seit
    20.06.2010
    Beiträge
    146

    Standard Wärmeproblem Vape?

    Hallo,
    Ich habe ein Problem mit meiner S51 mit frisch eingebauter Vape Zündung.
    Der Motor läuft super und in allen Drehzahlbereichen. Allerdings geht sie immer aus wenn der Motor richtig heiß ist. Wenn ich sie dann etwas abkühlen lasse funktioniert sie wieder.
    Woran kann das liegen?
    Gibt es das Wärmeproblem auch bei der Vape?
    Mfg. Till

  2. #2
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.377

    Standard

    Die die Zündung nur einen Teil der möglichen Ursachen für's Wärmeproblem darstellt, gibt's das selbstverständlich auch bei der Vape.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  3. #3
    Tankentroster
    Registriert seit
    20.06.2010
    Beiträge
    146

    Standard

    Aber bei mir liegt es an der Zündung, da während der Motor nicht anspringt kein zündfunken vorhanden ist.
    Mfg. Till

+ Antworten

Ähnliche Themen

  1. Wärmeproblem oder doch kein Wärmeproblem?
    Von TheIan im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 17.02.2012, 22:23
  2. Antworten: 15
    Letzter Beitrag: 12.10.2010, 13:54
  3. Wärmeproblem trotz Vape! unegelöst? aktuelles auf Seite 2
    Von Sawyer im Forum Technik und Simson
    Antworten: 22
    Letzter Beitrag: 11.10.2008, 20:56
  4. 100W Vape oder 110W Vape ???
    Von matthes81 im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 10.03.2007, 18:03

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.