+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 29

Thema: (Wahrscheinlich) großes Problem


  1. #1
    Zündkerzenwechsler
    Registriert seit
    22.09.2009
    Ort
    Münsterland
    Beiträge
    43

    Standard (Wahrscheinlich) großes Problem

    Hallo!

    Habe seit heute Morgen wahrscheinlich ein mittelschweres Problem mit meinem Motor. :cry:

    Bin heute wie in den letzten Tagen auch schon die knapp 30km zur Arbeit gefahren. Auf den letzten ein,zwei Kilometern stellte sich ein ziemlich lautes Schnarren ein, sobald ich etwas mehr Gas gegeben habe - sowohl im zweiten als auch im dritten Gang. - verbunden mit Leistungsverlust.
    Zum Schluss ist sie dann auch ausgegangen und liess sich nicht mehr Starten (zum Glück war das Ziel schon in Sichtweite)...

    Meine obligatorische Frage nun:
    Was kann das sein? Ich weiss wohl, dass (laut eines Bekannten) die Kurbelwelle relativ viel horizontales Spiel hat.
    Zudem schien die Kettenspannung nicht ganz OK zu sein, da sich bei warmem Motor ein Klacken einstellte (hörte sich aber anders an als das Geräusch heute Morgen)

    Beim Getriebeölwechsel vor ein paar Tagen waren am Magneten der Ölschraube ein paar metallsplitter, aber in meinen Augen war das nicht wirklich dramatisch...

  2. #2
    Chefkonstrukteur Avatar von tagchen
    Registriert seit
    24.08.2008
    Ort
    Berlin
    Beiträge
    2.738

    Standard

    so ein knarzen und Leistungsverlust könnte einfach nur die Zündkerze bzw. der Elektrodenabstand sein.

    Oder mehr?

  3. #3
    Zündkerzenwechsler
    Registriert seit
    22.09.2009
    Ort
    Münsterland
    Beiträge
    43

    Standard

    Hm nee ist eher nen mechanisches "Schnarren"

  4. #4
    Chefkonstrukteur Avatar von tagchen
    Registriert seit
    24.08.2008
    Ort
    Berlin
    Beiträge
    2.738

    Standard

    das klingt auch so, krnnrrnnr daher die Vermutung.

    evtl. auch Nadellager defekt, oder Kolbenringe.

  5. #5
    Zündkerzenwechsler
    Registriert seit
    22.09.2009
    Ort
    Münsterland
    Beiträge
    43

    Standard

    Mit Zündkerze meinst du dann dass die Defekt ist?
    Also ich habe gerade nur mal kurz den Lima-Deckel abgeschraubt, das Polrad sitzt noch fest drauf und die Kette ist auch noch an ihrem Platz, das Ritzel sitzt soweit ich das beurteilen kann auch fest.

    Beim drehen am Polrad geht es im Bereich des OT relativ schwer, Kompression ist dann also auch noch vorhanden...

    Die Zündkerze ist erst ca. 500km gelaufen, daher würde mich das wundern...

  6. #6
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Lautes Schnarren unter Last und dann aus hört sich nicht gut an. Musst Du mal den Zylinder abnehmen. Könnte ein Pleuellager, am ehesten das untere sein, entsprechende Laufleistung vorausgesetzt. Wenn an den Pleuellagerungen ein Höhenspiel fühlbar ist, ist das betreffende Lager hinüber.

  7. #7
    Zündkerzenwechsler
    Registriert seit
    22.09.2009
    Ort
    Münsterland
    Beiträge
    43

    Standard

    Hm ok.
    Werde mich dann wohl samt Schwalbe abholen lassen...

    Hier mal ein Bild von der Zündkerze, die scheint aber doch gut "rehbraun" zu sein...?

    [EDIT]
    Das werd ich dann wohl in einer Werkstatt machen lassen müssen... :/ Nen bisschen Basteln ok - aber das ist glaub ich dann doch etwas zu schwierig...
    Angehängte Grafiken

  8. #8
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Für eine ziemlich neue Zündkerze wäre das Bild o.k., aber für 500 km ist mir das dann doch zu hell. Etwas zu mageres Gemisch, würde ich sagen.

  9. #9
    Zündkerzenwechsler
    Registriert seit
    22.09.2009
    Ort
    Münsterland
    Beiträge
    43

    Standard

    Hm ok. Also dann Gemisschraube rein oder rausschrauben?

    Aber an dem Grundproblem ändert das ja erstmal nichts hehe - muss dann wohl mal die Lager überprüfen. Hoffen nur, es ist nichts mit dem Getriebe...

  10. #10
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    ich würde an deiner stelle mal den zylinderkopf abnehmen. das ist nicht weiter schwer. 4 muttern halten den kopf fest. bei den gebläsevarianten muss noch das luftleitblech entfernt werden.

    um eventuell die kolbenringe auszuschließen, kannst du den krümmer abschrauben und von dort in den zylinder mit der taschenlampe leuchten. beim drehen des polrades siehst du dann, ob ein oder beide ringe gebrochen sind.

    meine vermutung bezieht sich jedoch auch eher auf ein nadellager.

    gruß sirko

    ps: was ist das da eigentlich für ein popel auf deiner kerze?

  11. #11
    Zündkerzenwechsler
    Registriert seit
    22.09.2009
    Ort
    Münsterland
    Beiträge
    43

    Standard

    Hehe der Popel?

    Gute Frage, hab ihn abgeknibbelt. War wohl nen bissel Dreck der sich da festgebrannt hatte.
    Jo den Zylinderkopf werde ich mal Abschrauben, dann sehe ich ja auch die Kobenringe wenn der Kolben oben ist, oder? (Dann kann ich halt gleichzeitig beides überprüfen, Lager und Ringe)

    Mal kurz ne Grundsatzfrage für mich als Motorauseinanderbauneuling:
    Pleuellager = Nadellager ???
    Die Pleuellager sind für mich die Öffnungen oben und unten am Pleuelstab... Gibts da noch andere Lager, oder sind die Nadellager das Gleiche?

  12. #12
    Chefkonstrukteur Avatar von tagchen
    Registriert seit
    24.08.2008
    Ort
    Berlin
    Beiträge
    2.738

    Standard

    das Lager wo der Kolben mit eingehangen ist. also oben am Pleul.

  13. #13
    Zündkerzenwechsler
    Registriert seit
    22.09.2009
    Ort
    Münsterland
    Beiträge
    43

    Standard

    Alles klar. Dann werde ich das heute Nachmittag / Abend mal auseinandernehmen... Hauptsache ich bekomme das alles wieder zusammen hehe

  14. #14
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.248

    Standard

    Zitat Zitat von Moscher
    Hauptsache ich bekomme das alles wieder zusammen hehe
    Mein ganz persönlicher Geheimtip nur für Dich:

    Kauf Dir DAS BUCH

    Erhard Werner, "Simson Roller Schwalbe".

    Peter :wink:

  15. #15
    Zündkerzenwechsler
    Registriert seit
    22.09.2009
    Ort
    Münsterland
    Beiträge
    43

    Standard

    Ja, wird gemacht... :)

  16. #16
    Zahnradstoßer Avatar von Schwalbe73
    Registriert seit
    09.12.2007
    Ort
    Kalbach bei Fulda
    Beiträge
    998

    Standard

    Mach doch erstmal das Polrad runter und schau ob sich was an der Zündung gelöst hat.

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Großes Problem mit K51/1
    Von schwalbeberlin im Forum Technik und Simson
    Antworten: 25
    Letzter Beitrag: 13.04.2010, 20:06

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.