+ Antworten
Ergebnis 1 bis 14 von 14

Thema: Was war denn das?


  1. #1
    Tankentroster
    Registriert seit
    12.10.2005
    Ort
    Fellbach
    Beiträge
    108

    Standard Was war denn das?

    Hallo!
    Neuer Tag, neues Problem.
    Als ich heute mit meiner Schwalbe im 2. Gang bei ca. 40 km/h fuhr, hat plötzlich mein Hinterrad blockiert und der Motor ist ausgegangen. Sie ließ sich danach nur mit Anschieben starten. Nach ca. einer Minute passierte das dann nochmal.
    Hat das schon einmal jemand gehabt und kann mir das erklären?
    Danke,
    Eike

  2. #2
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Ähm...... hast du noch Leistung?
    Denke mal dein Kolben hatte hunger....

    So ich mach mal nen Erklärbär.... du hast nen Kolbenfresser/klemmer. Der KOlben beweckt sich nicht mehr Zylinder, und gezwungener maßen blockiert dann das hinterrad wenn ein ganz eingelegt ist.
    Mir is sowas noch nicht passiert, aber ich hab schon jemanden so von 60kmh auf 0kmh ne schwarze linie ziehen sehen.
    Wer schneller schraubt steht länger in der Werkstatt.

  3. #3
    Kettenblattschleifer
    Registriert seit
    05.02.2005
    Ort
    Visbek
    Beiträge
    647

    Standard

    Zitat Zitat von Airhead
    ne schwarze linie ziehen sehen.
    Nun ja, schwarze Linie zu ziehen heißt glimpflich davongekommen zu sein, es kann nämlich auch passieren, dass man aufgrund der Trägheit seines Körpers eine schöne Flugkurve beschreibt. Bei Kolbenfresser sollte man sofort (meistens schafft man dies nicht mal mehr) die Kupplung ziehen und ausstellen.

    Danach sollte man NICHT anschieben, sondern den ganzen Salat mal auseinanderschrauben und analysieren. Meistens kann man den Zylinder dann noch retten.

    Was neben dem Kolbenfresser auch möglich wäre, ist ein Kurbelwellenschaden. Hierbei verabschiedet sich das unter Nadellager und verkantet. So wars bei mir zumindest.

    Gruß Fabian

  4. #4
    Tankentroster
    Registriert seit
    12.10.2005
    Ort
    Fellbach
    Beiträge
    108

    Standard

    Hallo!
    Also es könnte schon sein, daß es ein Kolbenklemmer war. Jetzt läuft sie ja wieder normal. Gott sei Dank!
    Wenn es das Lager wäre, müsste es doch die ganze Zeit Probleme geben, oder?
    Gruß
    Eike

  5. #5
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    WEnns das Lager wäre das sich zerlegt hat, wär nix mehr mit Fahren....
    Evt. auch ne anlaufscheibe (Kolben/Pleul) das er sich reingezogen hat.
    Wer schneller schraubt steht länger in der Werkstatt.

  6. #6
    Tankentroster Avatar von Erich
    Registriert seit
    21.08.2005
    Ort
    Kierspe
    Beiträge
    163

    Standard

    kann aber auch sein das dein Zylinder/Kolben schon die Verschleißgrenzwerte überschritten hat, was natürlich dann auch zu Kolbenklemmern führen kann.
    Seid bereit, immer bereit!

  7. #7
    Tankentroster
    Registriert seit
    12.10.2005
    Ort
    Fellbach
    Beiträge
    108

    Standard

    Also das mit der Verschleißgrenze ist eigentlich nicht möglich, da alle Teile erst 400 km alt sind.
    Muß ich mich jetzt öfter auf sowas einstellen oder ist das einfach mal ein "Ausrutscher" gewesen?
    Ich weiß, ihr seid keine Hellseher, ich meine eher Eueren Erfahrungsschatz.
    Gruß

  8. #8
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Dann wirds nen Fresser aufgrund von Überlast sein. Ist ja noch nicht richtig eingefahren die Kiste

  9. #9
    Zahnradstoßer Avatar von pater-brown
    Registriert seit
    18.04.2003
    Beiträge
    896

    Standard

    Mach keinen Mist...

    Nimm den Zylinder runter und seh nach was da ist.
    Nur so wirst Du eventuellen weiteren Schäden vorbeugen können.
    Dadurch bist Du Dir sicher, ob es ein Klemmer war, oder nicht.
    Das einzigste, was Du dabei falsch machen könntest ist, die Kolbenringe beim Wiederaufsetzen zu verratzen.

    Schau nach und meld Dich nochmal, wie der Kolben aussieht...


    DER
    PATER

  10. #10
    Tankentroster
    Registriert seit
    12.10.2005
    Ort
    Fellbach
    Beiträge
    108

    Standard

    Also Kolben und Zylinder sehen wie neu aus. Auch die Ringe sind noch gut. Man kann da echt nichts negatives erkennen.

  11. #11
    Tankentroster
    Registriert seit
    12.10.2005
    Ort
    Fellbach
    Beiträge
    108

    Standard

    Also Kolben und Zylinder sehen wie neu aus. Auch die Ringe sind noch gut. Man kann da echt nichts negatives erkennen.

  12. #12
    Tankentroster Avatar von oholibama
    Registriert seit
    21.04.2003
    Ort
    Bonn
    Beiträge
    115

    Standard

    also bei mir hatte sich mal die kette verkantet und dann kamms ebenfalls zur vollbremsung.

  13. #13
    Tankentroster Avatar von Erich
    Registriert seit
    21.08.2005
    Ort
    Kierspe
    Beiträge
    163

    Standard

    Zitat Zitat von EikeKaefer
    Also Kolben und Zylinder sehen wie neu aus. Auch die Ringe sind noch gut. Man kann da echt nichts negatives erkennen.
    Wo hast du denn den Zylinder gekauft? Wenn er erst 400km wegg hat solltest du auf jeden Fall noch mit 1:33 Gemisch fahren, steile Berge und konstante und hohe drehzahlen meiden.
    Kann es sein das dein Kolben in Höhe des Ansaug- und Auslaßkanals Schleifspuren hat?
    Hat sich der Klemmer durch ein leichtes Rattern bemerkbar gemacht?
    Seid bereit, immer bereit!

  14. #14
    Flugschüler
    Registriert seit
    16.04.2004
    Beiträge
    321

    Standard

    Konntest du sofort nach dem Blockieren wieder kicken bzw. anschieben? Wenn ja, war es wahrscheinlich kein Kolbenklemmer, der braucht erst eine Weile zum Abkühlen, ehe sich wieder was bewegt. Einen Kolbenklemmer bzw. herumfliegende Teile im Zylinder müssten aber auch deutlich sichtbar Spuren am Kolben hinterlassen. Und unmittelbar vor einem Kolbenklemmer hast du einen deutlichen Leistungsabfall.

    Vielleicht ist von einem deiner Getriebezahnräder ein Zahn abgebrochen und fliegt jetzt lose im Getriebe rum und blockiert alles, wenn er mit dem Ölstrom durch Zufall auf die gerade "aktive" Zahnradkombination trifft. Also lass mal Öl ab und guck nach.

    Mögliche Ursachen:
    - Kolbenklemmer
    - Lagerschaden Kurbelwelle
    - Getriebeschaden
    - Kette/Ritzel beschädigt
    - Hinterradlager zerbröselt (hatte mal mein Schwager, da war der Metallkäfig des Kugellagers zerfallen)

+ Antworten

Ähnliche Themen

  1. Was ist denn nun los?
    Von Schwalle im Forum Smalltalk
    Antworten: 3
    Letzter Beitrag: 14.12.2006, 19:06

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.