+ Antworten
Ergebnis 1 bis 6 von 6

Thema: Warme Schwalbe geht aus


  1. #1
    Schwarzfahrer
    Registriert seit
    18.08.2003
    Beiträge
    10

    Standard

    Nein, mein vögelchen ist nich homo.... ;-)

    Allerdings hatte ich vor der "restaurierung" das Problem das mir die schwalbe regelmäßig nach 5-7 kilometern ausgegangenist. Kickern, anschieben, fluchen udn gegentreten, nix hilft. Sie sprang nicht mehr an.

    Gestern habe ich dann noch den letzten reifen geholt, udn damit die restauration vervollständigt (stolzwieoskarbin). Hab auch das ein oder andere kabel gekürzt (dieser Grünspan leitet bekanntlich nicht so gut).

    Der typ der mir den reifen verkauft hat, erzählte mir das auf genau diese problematik, die ich hier mal hatte, eine einfach lösung zum erfolg führen würde.

    Defekter Kondensator

    aha...

    Er drückt mir also nen gebrauchten "neuen" kondensator in die hand, mit dem Satz, "das is ne alte schwalben krankheit, udn mit 99% tiger sicherheit auf nen defekten kondensator zurück zu führen"

    gut, hab den neuen kondensator eingebaut, und seit dem keine probleme mehr gehabt.

    Meine Frage: Habt ihr auch schon von dieser kondensator geschichte gehört? kann es tatsächlich daran liegen, normalerweise hat der kondensator ja ne komplet andere funktion? oder?


    Ach ja, und noch ne frage!

    Im moment hab ich die Kerze von nem 3 liter Opel in meinem Vehikel, die is natürlich zu lang, obwohl se perfekt funzt! (ein halbes lustloses antreten und die schwalbe zwitschert)

    Morgen muss ich also los und ne weniger gefährliche (für den motor) Kerze kaufen! Da ich kein lust hab, wieder 75 kilometer nach gescher zu eiern, welche standart kerze kann ich ruhigen gewissens in mein baby einbauen....??

  2. #2
    Kettenblattschleifer
    Registriert seit
    18.04.2003
    Beiträge
    593

    Standard

    Also Kerze solltest du auf jeden Fall wechseln. Eine Isolator Spezial 260.

    Der Kondensator kann für sowas verantwortlich sein. (wie er bei dir auch war). Warum das wirklich so ist kann ich dir aber auch nicht so richtig sagen. Ich denke das wenn der Kondensator alt wird und kaputt ist, das er wenn er dann warm wird einen Kurzschluss verursacht. Daurch funkt es nicht mehr.

    mfg

  3. #3
    Zündkerzenwechsler
    Registriert seit
    18.04.2003
    Beiträge
    44

    Standard

    Wie PunkinDoc schon sagte, Isolator M14-260 ist die einzig wahre Kerze in der Simme.
    Und nach Gescher brauchst du auch nicht eiern, laß daß lieber mit der zu langen Kerze sein, der Kolben ist dir für die Länge dankbar! Außerdem kann es schnell Probleme geben wenn du den falschen Wärmewert drinne hast.
    Die Isolator-Kerzen werden jetzt von Beru hergestellt, jeder Autoteilehändler, der Beru-Kerzen hat, kann dir die Isolator bestellen. Dauert zwar meist 1-2 Tage, aber du bist auf der sicheren Seite

  4. #4
    Schwarzfahrer
    Registriert seit
    18.08.2003
    Beiträge
    10

    Standard

    danke leutz, mit so schneller antwort hatte ich gar nicht gerechnet...danke.

    die jetzige kerze is auch nicht bis unten durchgedreht....nur vorsichtig angedreht :-)

  5. #5
    Schwarzfahrer
    Registriert seit
    18.08.2003
    Beiträge
    10

    Standard

    Ok, ich bin heute den ganzen tag mit dem Dingen rumgeheizt. Hatte auch schon ne andere Kerze drin (von Bosch, baugleich mit Isolator Spezial). quasi so c.a 40-50 Kilometer am stück! keine probleme.....rennt wie schmitz katze, und hat sich so richtig guuuuuut angehört!

    In dülmen ne 4 stündige Pause eingelegt und freundin besucht!

    auf rückweg von Dülmen nach recklinghausen is mir dat dingen doch tatsächlich in haltern (knapp 15 gefahrene kilometer) wieder abgesoffen.

    Ich fahre auf ne Ampel zu, und will so langsam mit gezogener Kupplung ins Standtgas tuckern lassen, blub blub, ---aus---! Treten, treten, treten fluchen, helm wegschmeißen, anschieben, anschieben, berg ab mit anschieben....nix.

    Ok, hoffentlich is nur die Kerze naß. hab ja noch die vom 3-liter opel inner tasche! also zu nem kollegen geschoben der zufällig um die ecke wohnte! der hatte NATÜRLICH keinen Zündkerzen schlüssel. und während er im Keller nach nem gescheiten ringschlüssel fandet, tret ihc noch n paar mal den kickstart (seit dem ausgehen waren c.a 15 minuten vergangen). Auf einmal --->PENG<--- ich dachte erst jemand hätte hinter mir nen D-Böller gezündet. War wohl doch ne Fehlzündung!

    Ich noch 3 mal reingetreten, ---rängedengedegedege--- und machte wieder anstalten bei geringer drehzal auszugehen. also ich hastig den gaszug gezogen, das ding heult schön laut auf (abend um acht inner innenstadt) udn ich spring drauf und mach mich auf den heimweg!

    Ich musste halt imemr aufpassen das ich nicht im Standgas in einen zu niedrigen drehzahl bereich komme, sonst wäre se wieder ausgangen, was sie auch in meiner einfahrt gemacht hat. ---AUS--- und seit dem nicht mehr an.

    Was is mit meine schit schwalbe los???

  6. #6
    Flugschüler
    Registriert seit
    28.04.2003
    Beiträge
    274

    Standard

    Hi.
    Ich kenn das Gefühl wenn die Simme nicht mag. Ist echt Bescheuert.
    Ich hatte auch viele Probleme, hab mich aufgeregt und wollte alles hinschmeißen, habs aber schließlich auch geschafft

    Hast du die Standgasschraube schon mal weiter reingedreht?
    Zieht sie gut?
    Wie sieht die Zündkerze aus (sollte Rehbraun sein)?

    MFG Benjamin

+ Antworten

Ähnliche Themen

  1. Warme Schwalbe geht aus
    Von schleuser im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 22.08.2008, 07:44
  2. Warme Schwalbe geht aus!!
    Von arizonablau im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 16.09.2004, 17:09

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.