+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Im warmen Zustand - weniger Leistung - rattern - ausgehen


  1. #1

    Registriert seit
    19.06.2014
    Ort
    Bremen
    Beiträge
    2

    Böse Im warmen Zustand - weniger Leistung - rattern - ausgehen

    Guten Abend sehr geehrte Community, :)

    im Herbst 2013 habe ich mir mit meinem Vater eine Schwalbe Kr51/2 zugelegt. Diese war in einem nicht sehr guten Zustand. Zwischen Winter 2013 - Frühling 2014 haben wir das gute Stück komplett auseinander gebaut lackiert, gesäubert und etwas restauriert. Zu unserer Erfahrung: Mein Vater hat jahrelange Erfahrung und hat früher seine Zündapp getuned, ich vervollständige das Wissen mit der Nutzung des Internets (google)


    Jedoch hantieren wir seit längerem an einem scheinbar unlösbaren Problem.

    Im kalten Zustand lässt sich die Schwalbe ohne Probleme anschmeißen. Sie fährt auch gut. Jedoch wenn man auf einer längeren Geraden Vollgas gibt kommt ein rattern, mit einem leichten vibrieren. Sofort dabei verringert sich die Leistung auf 50 - 55 km/h.
    Wenn ich dann nun 30 - 40 Minuten fahre kommt dieses schon bei 45 - 50 km/h.
    Hinzukommt, wenn ich dann die Schwalbe ausmache, springt sich nicht mehr an. Außerdem kann ich an der Ampel nicht in Leerlauf schalten, weil diese dann kurz danach ausgeht. Es ist wie beim joggen, am Anfang ist alles perfekt nur nach längere Zeit hat man keine Puste mehr. :/

    Dies passiert aber nur bei Langstrecken. Mein täglicher Schulweg ( 10 - 15 Minuten) klappt einwandfrei, ich kann in Leerlaufschalten ohne Probleme. ( Das rattern/vibrieren kommt nach ca. 1 km Vollgas fahren)

    Wir haben schon den Vergaser gesäubert, Getriebeöl gewechselt, Vergaser unterschiedlich eingestellt... Ich habe mir schon viele andere Thread's durchgelesen, dort wurde oft der Kondensator vermutet, jedoch hat niemand im Thread dieses ratternde Geräusch mit sinkender Laufleistung erwähnt.

    Ich wäre Ihnen so verbunden, wenn sie mir helfen da ich mir schon so einige Nächte um die Ohren geschlagen hab. Unser Latein ist am Ende.

    Vielen Dank

    Liebe Grüße
    SimsonBasti :)

  2. #2

    Registriert seit
    27.06.2013
    Ort
    München
    Beiträge
    7

    Standard

    Hattet ihr damals auch was am motor gemacht?
    Ich tippe mal auf die Kurbelwelle bzw die Lager,die möglicherweise nichtmehr ausrechend gekühlt werden, da die entsprechenden
    Schmieröffnungen möglicherweise zu sind.

  3. #3

    Registriert seit
    19.06.2014
    Ort
    Bremen
    Beiträge
    2

    Standard

    Nein, mit dem Motor haben wir noch nichts gemacht. Kannst du mir vielleicht ein Link sagen, wo mir erklärt wird wie ich die Öffnung reinigen kann?

  4. #4
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.378

    Standard

    Das mit irgendwelchen Schmieröffnungen vergiss mal. Da phantasiert sich der mondfahrende Peter was zusammen.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  5. #5
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Wenn noch die Original-Zündung (Unterbrecher) drinnen ist, dann schmeißt die raus und baut eine neue ein. Entweder Original-Elektronik (ist billiger) oder eine Vape. Rumsucherei an der alten Zündung artet mit hoher Wahrscheinlichkeit in endloses und am Ende kostspieliges Gebastel aus, bei dem der Fehler (oder die Kombination selbiger) noch nicht mal sicher gefunden sein muss. Die alten Zündungen sind aus allen erdenklichen Gründen marode, bis hin zum schwach gewordenen Magnetfeld am Polrad.
    Vorher aber noch mal schauen, dass nicht einfach ein Simmering an der Kurbelwelle nicht richtig dichtet. Hatte bei mir mal genau das zur Folge, allerdings in Verbindung mit einem nicht richtig fest in der Lagerpassung sitzenden rechten Kurbelwellenlager.
    Vielleicht gibt´s ja auch die Möglichkeit, eine definitiv funktionierende Zündung ersatzhalber einzubauen, da würdest du mit hoher Wahrscheinlichkeit feststellen, dass ich Recht habe.

    MfG Matthias
    Die Dummen haben das Pulver nicht erfunden. Aber sie schießen damit.

+ Antworten

Ähnliche Themen

  1. KR 51/2 verliert im warmen Zustand Leistung!
    Von Vierzylinder90 im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 10.06.2013, 22:51
  2. Ruckeln im warmen zustand
    Von Svenjord im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 24.03.2011, 08:55
  3. Leistungsabfall im warmen Zustand bis zum Stillstand
    Von OConnell im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 22.06.2003, 21:42

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.