+ Antworten
Ergebnis 1 bis 14 von 14

Thema: Nach warmfahren Vergaser einstellen, motor geht immer aus..


  1. #1
    Tankentroster
    Registriert seit
    28.07.2011
    Ort
    b. Bremen
    Beiträge
    167

    Frage Nach warmfahren Vergaser einstellen, motor geht immer aus..

    Morgen,

    Wenn ich die Schwalbe paar Km. warmgefahren hab und ich das Standgas höher einstellen will, geht der Motor sofort aus. Sobald man die Gasschieber-Anschlagschraube nur 1/8 Umdrehung nach rechts mach geht sie aus ! Für einen kurzen moment dreht sie zwar höher aber hält das Gas nicht.. Wenn ich 1/8 Umdrehung nach links mache geht die Drehzahl noch weiter in Keller und geht auch aus. Zudem geht sie im warmen Zustand auch schlechter an und dreht wirklich sehr sehr niedrig (Kurz vorm ausgehen)! Und sie schluckt 4,6L auf 70km bei zügiger fahrweise.. Wie bekomme ich das in Griff, das sie weniger Verbraucht und das sie mir im warem Zustand an der Ampel ohne Gas geben nicht einfach ausgeht ?

  2. #2
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Wir haben's dir im anderen Thread schon gesagt: Bei solchen Verbräuchen ist etwas Grundsätzliches madig - bisschen an den Schräubchen schrauben wird da nichts helfen.

  3. #3
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Vergaser einstellen/säubern und auf vorgesehene Bestückung achten! Sich mit dem Thema >Wärmeproblem< auseinander setzen ist auch sinnvoll.

    Aber wie auch immer, eine 1/8 Umdrehung an der Standgasschraube führt seltenst zum Ausgehen des Motors. Hast du dich schon an der Gemischschraube versucht?
    Mal bist du Hund, mal bist du Baum...

  4. #4
    Tankentroster
    Registriert seit
    28.07.2011
    Ort
    b. Bremen
    Beiträge
    167

    Standard

    Ich hatte die Schwalbe von ca. 2 Monaten in einer Werkstatt regenerieren lassen und eine Vergaserreinigung machen lassen. Sie lief ja auch am Anfang aber mit der Zeit halt immer wieder Schlechter.. Die Zündung ist auch neu gemacht worden. Meine Schwalbe leckt ja nicht..

    An der Gemischschraube hab ich lediglich die Grundeinstellung gemacht.
    Schraube vorsichtig hinein gedreht und 2,5 umdrehung wieder heraus. Mehr nicht..

    Habe eine Bosch Super W3 AC Zündkerze ist die für die Simson ok ?
    Oder könnte ich deswegen auch Probleme haben ?
    Geändert von kr51/2 l (04.04.2012 um 12:21 Uhr)

  5. #5
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Willst du's nicht hören oder begreifst du's einfach nicht? Finger weg von den Schrauben jetzt, mach erstmal die grundsätzliche Funktion des Vergasers klar. Geht der Startvergaser auf und zu? Schwimmt der Schwimmer? Schließt das Schwimmerventil? Wie ist die Schließhöhe dieses Ventils?

  6. #6
    Tankentroster
    Registriert seit
    28.07.2011
    Ort
    b. Bremen
    Beiträge
    167

    Standard

    Da gehe ich auch garnicht ran. Bleib doch mal locker..
    Ja auf und zu geht der Startvergaser, brauchte ihn gerade zum 1mal. Ja der Schwimmer schwimmt auch ich bau ihn nochmal gerne auseinander um die abstände zu checken.

  7. #7
    Tankentroster
    Registriert seit
    28.07.2011
    Ort
    b. Bremen
    Beiträge
    167

    Standard

    Abstande von den Kammern 16mm, Schwimmerventil schließt.
    max. sind 28mm ( 32,5mm sollen es doch sein oder ?)
    min. 22mm (25,5mm auch ideal wert oder ?)

  8. #8
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Am besten per Senfglasmethode ermitteln, das kann sich nämlich beißen.
    Mal bist du Hund, mal bist du Baum...

  9. #9
    Tankentroster
    Registriert seit
    28.07.2011
    Ort
    b. Bremen
    Beiträge
    167

    Standard

    Okay super, das werde ich auch mal ausprobieren, muss nurnoch ein Senfglas kaufen..
    Werde das denk ich mal morgen machen. Weiss denn jmd. ob die Zündkerze den richtigen Wärmewert hat ?

    werde mir wohl einen neuen vergaser kaufen ! der alte ist schon von den dichtung sehr hinüber und die düsen teilweise schon angegriffen.. Der Händler will 50€ fürs einstellen..ich kauf mir lieber einen neuen 16N1-12 Vergaser bei akf-shop..
    Zurzeit ist auch ein 16N1-11 drauf der für eine S51 ist..
    Hoffe das dann mal ruhe ist ! :-)
    Geändert von kr51/2 l (04.04.2012 um 15:36 Uhr)

  10. #10
    Glühbirnenwechsler Avatar von Peter Pudel
    Registriert seit
    14.07.2010
    Ort
    Bayern
    Beiträge
    53

    Standard

    Also einen neuen Vergaser kaufen , nur weil die Dichtungen hinüber sind, halte ich doch etwas für übertrieben. Dann kauf dir neue Dichtungen und Düsen, aber doch keinen neuen Gaser.
    Außer natürlich, wenn der falsche drauf ist... ;-)

  11. #11
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Erstens kauft sich der Spritsparenwoller dann doch lieber einen 16N3-1, zweitens wird auch der neue Vergaser eingestellt sein wollen ... das Dilemma zwischen selberlernen und 50 Euro an die Werkstatt abdrücken bleibt also.

    Die Zündkerze schmeiß einfach weg und nimm eine neue ... für zwei Euro macht man sich doch keinen Kopf drüber.

  12. #12
    Tankentroster
    Registriert seit
    28.07.2011
    Ort
    b. Bremen
    Beiträge
    167

    Standard

    Mir geht es nicht um 200ml ersparnis, ich werde mir den neuen kaufen und mir das einstellen in der werkstatt erklären lassen damit ich es selber lerne. Bevor ich mir neue Düsen und Dichtung kaufe, aus und einbau,nehme ich lieber einen neuen. Ist mir ja selbst überlassen. Den alten Vergaser kann ich ja als ersatz hier liegen lassen.
    Im wiki steht ja auch das ich doch den 16N1-12 auf einer KR51/2 fahren soll. Und 37€ sind doch nicht die Welt ;-) Ich scheiss die alte auch weg und bestell mir gleich eine NGK B8HS mit..

  13. #13
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Im Wiki steht nicht alles, z.B. auch nicht, dass 1986 noch der verbesserte 16N3-1 original zum Einsatz kam.

    Wenn man's kann, sind die N3 auch dauerhafter und stabiler einzustellen, spritsparender sowieso.

    Aber wo du anscheinend sowieso alles besser weißt, mach wie du willst.

  14. #14
    Tankentroster
    Registriert seit
    28.07.2011
    Ort
    b. Bremen
    Beiträge
    167

    Standard

    Also soll ich lieber einen 16N3-1 bestellen ?
    Ich weiss es nicht besser.. Aber ich habe keine Ahnung und möchte nicht blind an die Sache herangehen..
    Und das Schwalbenbuch kauf ich gleich mit !! Dann kann ich vllt. daraus was lernen..

+ Antworten

Ähnliche Themen

  1. Brauch Hilfe ! Motor will nach warmfahren nichtmehr an..
    Von kr51/2 l im Forum Technik und Simson
    Antworten: 17
    Letzter Beitrag: 27.01.2012, 20:35
  2. S51 Motor geht nach xx km immer aus
    Von scorp im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 08.06.2009, 13:02
  3. S50 geht nach warmfahren aus?
    Von Tobis im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 10.08.2008, 10:59

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.