+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte
Ergebnis 17 bis 32 von 38

Thema: Warum Warmstartproblem


  1. #17
    Tankentroster
    Registriert seit
    13.09.2005
    Beiträge
    162

    Standard

    Moment mal,
    ich kann doch die Simmeringe von Außen wechseln, dort ist doch ne Platte angeschraubt, an dem der drann ist.
    und kw lager wechseln, wozu das ist noch 1a stramm.
    der Spatz hat erst 4 tkm gelaufen, der motor ist ansonsten noch wie neu.
    wozu dort die ganzen Lager und dichtungen wechseln ?
    wenn denn sind es doch bloß die Simmeringe.

    oder seh ich das falsch ?

    und Motor zerlegen, naja technisches Verständniss hab ich auf jedenfall, auch schon sehr viel geschraubt. abeh kann mich an früher erinnern, wo ich nen s51motor zerlegt hab und nie wieder zusammen bekommen hab, da mit alles vom Getriebe weggefallen ist.

    mfg Toni

  2. #18
    Simsonfreund Avatar von Ramirez
    Registriert seit
    29.07.2004
    Ort
    LK Cloppenburg
    Beiträge
    1.866

    Standard

    Ich wusste es, dass Alex auch auf Simmerringe tippen würde...

    Der Simmerring, den Du von aussen sehen kannst, dichtet nur das Kurbelwellenlager nach aussen hin ab. Die "richtigen" Simmerringe dichten den Vorkompressionsraum unter dem Kolben gegen die Kurbelwellenlager ab und sitzen somit zwischen Kurbelwellenwange und Lager im Gehäuse.

    Auch wenn der Motor nur 4000km gelaufen hat, können die versprödet sein (weil Gummi!). Das bleifreie Benzin mit seinen Additiven tut seinen Teil ebenfalls dazu, die DDR-Ringe sind nämlich nicht bleifreibeständig.

    Wenn Du den Motor zerlegst, solltest Du auf jeden Fall die Kurbelwellenlager neu machen, die gehen nämlich beim Zerlegen meistens hops. Der finanzielle Aufwand ist da auch eher gering.

    Zum Thema Motor zerlegen kann ich Dich beruhigen, der Spatz-Motor M52KH ist wahrscheinlich der am einfachsten aufgebaute Motor von Simson, eben auch, weil er nur 2 Gänge anstatt 3 hat, auch Handschaltung, und das Getriebe somit sehr "spärlich" ausfällt. Wenn Du Dich allerdings nicht rantraust, lass es lieber, sowas sollte auf jeden Fall mit Sachverstand und (ganz wichtig) gutem Werkzeug gemacht werden. Und auch wenn erst 4000km auf dem Tacho stehen (ich habe noch einen Originalmotor mit knapp 1700km rumliegen!), sind neue Simmerringe und Dichtungen nie verkehrt!!!

  3. #19
    Tankentroster
    Registriert seit
    13.09.2005
    Beiträge
    162

    Standard

    Hallo,
    achso ist das, naja ich habe auch noch einen zweiten Spatz Motor liegen, der ist Fest, aber das macht nichts. kann den ja zerlegen und neu machen, vieleicht bekomm ich das ja hin.
    wo bekomme ich neue Simmeringe her, die auch bleifreifest sind ?
    und die KW Lager ? gibts da auch noch neue ?
    und was brauch ich zum Spalten ?


    Nochmal was anderes, kann ja sein, dass es daran liegen kann, aber wenn ich jetzt ne neue Zündspule einbaue, dann läuft er ja komischerweise wieder top.
    das ist ja das verwunderliche. aber das mit den Simmeringen werd ich auf jedenfall ausprobieren.

    mfg Toni

  4. #20
    Simsonfreund Avatar von Ramirez
    Registriert seit
    29.07.2004
    Ort
    LK Cloppenburg
    Beiträge
    1.866

    Standard

    Entweder Du kaufst alles im Industriebedarf (sauteuer), oder bestellst es bei einem Simson-Händler, z.B. www.simmiopi.de !

    Es gibt zwei Varianten an Simmerringen, die sich "durchgesetzt" haben. Entweder Du nimmst blaue, doppellippige (wichtig!) oder braune. Die braunen sind aus Viton, damit kraftstoff- und ölbeständig und halten ewig. Meiner Meinung nach kann man aber auch die blauen nehmen, sind etwas günstiger und funktionieren genausogut. Vielleicht hat ja mal jemand Langzeiterfahrungen mit den Doppellippe-Ringen gemacht und kann die hier posten...

    Spezialwerkzeug: Polradabzieher (dürfte klar sein!), das Werkzeug zur Kupplungsdemontage (leicht nachzubauen), und wenn es optimal laufen soll, ne Spaltvorrichtung für den Motor. Benutz mal die Suche, das wurde hier schon 1000x beschrieben. Es geht auch ohne die Spaltvorrichtung, aber "optimal" isses nicht. Und natürlich ganz wichtig: Vernünftige Schraubendreher (für die Gehäuseschrauben, sonst sind die ganz schnell rund), allgemein sollte nur einwandfreies und gutes Werkzeug vorhanden sein!

  5. #21
    Tankentroster
    Registriert seit
    13.09.2005
    Beiträge
    162

    Standard

    Hallo,
    Danke für die Antwort.
    Werde schauen, was ich bekomme.
    Vernünftiges Werkzeug habe ich selbstverständlich, sowie auch den Polradabzieher.
    Spaltwerkzeug und das Werkzeug für die Kupplungsdemontage werd ich mir besorgen und die Suche Quälen.

    mfg Toni

  6. #22
    Simsonfreund Avatar von domdey
    Registriert seit
    15.01.2005
    Ort
    03099 Kolkwitz
    Beiträge
    1.795

    Standard

    Ja, weil ich gefragt habe, ob beim Warmstart auch noch ein Zündfunke
    da ist. Bei derartigen Warmstartproblemen ist -wenn der Zündfunke dann schwach, oder garnicht mehr da ist- das Schwungrad schuld, be-
    sonders beim Soemtron-Motor.
    Denn bei einer bestimmten Stellung des Schwungrades lässt dann die
    Magnetisierung nach, was sich dann im aussichtslosem Warmstartver-
    halten bemerkbar macht. Dieser Fehler ist mir aber nur beim SR2, SR2E
    beim KR50 und beim Soemtron-Spatz bekannt.

  7. #23
    Tankentroster
    Registriert seit
    13.09.2005
    Beiträge
    162

    Standard

    Hallo,
    ich hab mal bei ebay geguckt und hab weder das spaltwerkzeug noch das werkzeug für die kupplungs demontage gefunden, wie sieht das aus, und woher bekomme ich das her ?
    und wo bekomme ich die Simmeringe und kw lager her ?
    bei Simmiopi.de gibts sowas nicht.

    mfg Toni

  8. #24
    Simsonfreund Avatar von Ramirez
    Registriert seit
    29.07.2004
    Ort
    LK Cloppenburg
    Beiträge
    1.866

    Standard

    Also das Spaltwerkzeug gibt´s immer mal wieder bei ebay. Und zu dem Kupplungswerkzeug gab es hier mal nen ganzen Thread, wie man sich das selber bauen kann, benutz also bitte die Suche! Danke!!!

    Beim Simmiopi gibts übrigens alles, einfach ne Wunschliste (am besten in Tabellenform) per mail an

    info@simmiopi.de

    und schon kommt postwendend ne Antwort mit den Preisen!

  9. #25
    Tankentroster
    Registriert seit
    13.09.2005
    Beiträge
    162

    Standard

    Hallo,
    Ja das hört sich vernünftig an.
    Zu der Spaltvorrichtung. hab Ebay komplett durchgeforstet, ist z.Z. nichts im Angebot, Kann man das teil auch irgendwo anders, bei einmal Simson shop hier im Netz irgendwo kaufen ?

    vieleicht auch selber bauen ?

    und zu dem Kupplungswerkzeug: habe den thread nicht gefunden,
    aber wozu benötige ich das Werkzeug denn ? ich hab mich damit jetzt noch nicht 100 prozentig auseinandergesetzt, aber bekommt man die Kupplungsscheiben nicht auch so runter ? oder geht es speziel um den Kupplungskorb von der KW Abzuziehen ?

    Danke für die bisherige freundliche Unterstützung.
    mfg Toni

  10. #26
    Simsonfreund Avatar von Ramirez
    Registriert seit
    29.07.2004
    Ort
    LK Cloppenburg
    Beiträge
    1.866

    Standard

    Zum Kupplungswerkzeug:

    Eigentlich brauchst Du nur so ein Billig-T-Griff-Werkzeug ausm Sonderpostenmarkt, wo man die Nüsse wechseln kann. Dann nimmst Du die 10er-Nuss und flext quer ne Kerbe rein, ca. 1 cm. Schon ist das Werkzeug fertig. Du musst an der Kupplung nur die kleinen Näpfe, unter denen die Kupplungsfedern sitzen runterdrücken und dann durch den Schlitz in der Nuss den Sicherungsstift rausziehen (kleine Zange). Wenn Du das gemacht hast, kannst Du die Lamellen und Zwischenlagen so rausnehmen, Dann biegst Du das Sicherungsblech des Kupplungskorbs zurück und schraubst die darunterliegende Mutter ab, schon kannst Du den Kupplungskorb von der Welle nehmen. Das ist eigentlich alles zur Kupplung.

  11. #27
    Tankentroster
    Registriert seit
    13.09.2005
    Beiträge
    162

    Standard

    Achso, ja, verstehe, das kann man sich ja bauen,
    zur Trennvorrichtung, hab da jetzt doch was gefunden

    http://cgi.ebay.de/SIMSON-Motor-Tren...QQcmdZViewItem


    alleridngs soll die für den M531 und M541 Motor sein. Ob das auch beim M52kh Motor passt ? oder brauch ich da ne andere ?
    ist ja auch was selbstgebautest, finde das Geld dafür auch sehr teuer.

    dann steht da noch was von wegen kurbelwellen auszieh und einziehvorrichtung. benötige ich die auch, oder geht das locker ohne dem Gerät ?

    mfg Toni

  12. #28
    Simsonfreund Avatar von Ramirez
    Registriert seit
    29.07.2004
    Ort
    LK Cloppenburg
    Beiträge
    1.866

    Standard

    Nein, die Trennvorrichtung für den M501 passt nicht, es passt nur die vom M53.

    Zum Kurbelwellenwerkzeug: Klar ist es immer besser, alle Werkzeuge zu benutzen. Wenn man allerdings weiß, seine Kraft dosiert und sinnvoll einzusetzen, braucht man allerdings auch diese Werkzeuge nicht. Risikoloser ist es auf jeden Fall mit all dem Werkzeug, "spannender" ist es, zu improvisieren. Mal im Klartext: Die Spannvorrichtung hätte mir bestimmt schon ein paar mal nützliche Dienste leisten können, die Kurbelwellenwerkzeuge hätte ich glaube ich noch nie gebraucht...

  13. #29
    Tankentroster
    Registriert seit
    13.09.2005
    Beiträge
    162

    Standard

    so, das ist nicht gut.
    also kann ich die, die es da bei ebay gibt vergessen.
    gibts denn sowas noch in irgend einem online shop ? also käuflich zu erwerben ?
    brauche ich also speziell eine für meinen M52KH Motor ?
    naja, denn kann ich auch auf das kurbelwellenzeugs verzichten. nur die Spaltvorrichtung, die hätte ich schon ganz gerne bei der Aktion.
    mfg Toni

  14. #30
    Tankentroster
    Registriert seit
    13.09.2005
    Beiträge
    162

    Standard

    So, ich hab mein Spatz nochmal rausgeholt.
    so nach 10 minuten Fahren wieder aus.
    jetzt hab ich den Unterbrecher genau auf 0,4mm abstand eingestellt.
    läuft ganz gut soweit.
    jedoch nur bis er wieder warm ist.
    Merkwürdig an der ganzen sache ist nur, nachdem aus ausgegangen ist,springt er auch nicht mehr an. selbst nach meterlangen anschiebe versuchen nicht.
    dann ne andere kerze rein, springt auf schlag an und läuft weitere 10 minuten, danach genau das gleiche, neue kerze rein, wieder 10minuten fahren.
    jetzt hab ich ne ganz alte zündkerze gefunden, ne isolator, aber ne uralte, also mit glattem isolator oben. ist auch ne 260ger, damit läuft er schon länger, bin mal ne längere zeit gefahren ist auch wieder angesprungen danach, aber ich werd heute abend nochmal auf langstrecke testen, kann ja nicht sein, dass 5kerzen nicht gehen und die 6. mit einmal hinhaut, irgendwa sist doch da faul.
    mfg Toni

  15. #31
    Tankentroster
    Registriert seit
    13.09.2005
    Beiträge
    162

    Standard

    Hallo,
    wollte nur nochmal schnell sagen, dass es wirklich an der Zündkerze Lag.
    es ist mir immernoch unbegreiflich, aber ich hab die anderen kerzen jetzt auch alle weggeschmissen, handelt man sich nur nochmehr ärger ein, wenn man die noch irgendwo rein dreht.
    also er läuft ....
    danke
    mfg Toni

  16. #32
    Tankentroster
    Registriert seit
    13.09.2005
    Beiträge
    162

    Standard

    so, zu früh gefreut
    der Spatz scheint mich überhaupt nicht zu mögen.
    Bin heute mal richtig langstrecke gefahren-15km und mehr und was passiert ? ich steh an der Ampel, lich an und mit einmal kommen ganz vereinzelt zündaussetzter bei standgas (nur bei standgas)
    5 minuten später so extrem, dass ich ohne lich gefahren bin, bei einschalten des lichtes will er sofort ausgehen, gas geben kein sinn, als wenn der zündfunke ab und zu weggeht,
    dann fängt er auch ohne licht an im stand zu mucken und ich mußte immer ordentlich gas geben um nach hause zu kommen. au den hof gerollt, gas weggenommen und aus.
    zig mal versucht anzukicken, nichts,
    motor kalt werden lassen 1kick und sie was wieder da.
    verdammt, was ist das.

    hab das ganze dann nochmal durchgemacht und als er dann aus war und definitiv nicht anspringen wollte ne neue zk reinbgedreht und bums wieder auf schlag da und lief, aber wieder nur für 10 minuten.

    so, was kann das jetzt sein, vergasereinstellung top, aller sicht und super eingestellt, zündung top eingstellt, zzp und unterbrecherabstand.
    mfg Toni

+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte

Ähnliche Themen

  1. Warmstartproblem
    Von monsieur_firefire im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 09.09.2008, 20:12
  2. Warum nur.....
    Von timdebatin im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 16.09.2006, 17:19

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.