+ Antworten
Ergebnis 1 bis 4 von 4

Thema: Wasser im Getriebeöl


  1. #1
    Zahnradstoßer Avatar von Chrischan
    Registriert seit
    09.10.2007
    Ort
    Berlin 12347 Neukölln
    Beiträge
    850

    Standard Wasser im Getriebeöl

    Hallo :)

    habe seit 2 tagen das Problem das meine Kupplung nicht mehr komplett trennt. Habe mit einstellschrauben alles probiert aber es wollte nicht besser werden.

    Habe dann das Öl abgelassen um die Kupplung zu begutachten und da sah ich dann wasserblasen auf dem öl. Das Öl ansich war auch eher gelb milchig anstatt grau bis schwarz. Ich denke mal das es daran liegt das meine Kupllung nicht mehr komplett trennt.

    Jetzt frage ich mich wie das Wasser ins Getriebe kam. Das Möff stand 1woche draußen bei regen aber das Problem hatte ich davor noch nicht.

    Habt ihr eine Idee?

    Gruß
    Chris

  2. #2
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Das Wasser sickert entweder bei Regen durch die undichte Motormitteldichtung unter dem Vergaser (Gehäuseschrauben nachziehen) oder es ist Kondenswasser, das sich durch Temperaturunterschiede im Getriebe angesammelt hat. Wechsel die Jauche aus und gut.

    Vielleicht sind deine Kupplungsscheiben durch das Wasser ja etwas aufgequollen. Keine Ahnung, ob das geht, wäre aber vielleicht eine Erklärung.
    Ist denn dein Kupplungsbowdenzug noch in Ordnung, gut geölt und beweglich?
    Kupplungseinstellung geht auch unten am Getriebe (unter dem schwarzen Plastikstöpsel im Kupplungsdeckel).

  3. #3
    Simsonfreund
    Registriert seit
    01.06.2007
    Ort
    Schweiz
    Beiträge
    1.912

    Standard

    Komplett Trennen ist auch relativ. Das Hinterrad muss man bei gezogener Kupplung mit dem Fuss stoppen können, so als Anhaltspunkt.

    Ein gutes Indiz ist auch, wie gut sich der 1. Gang einlegen lässt, wenn man steht.

    mfg

  4. #4
    Zahnradstoßer Avatar von Chrischan
    Registriert seit
    09.10.2007
    Ort
    Berlin 12347 Neukölln
    Beiträge
    850

    Standard

    sooo gerade ein zwischenstopp aus werkstatt. jauche ist draußen, hab das kupplungspaket komplett geputzt (schmodder abgewischt) und wieder eingebaut.

    mir ist nur eben aufgefallen das beim betätigen des kupplungshebels, sich der gesamte korb inkl. welle um ca 1mm bewegt. ist das "normal" ?

    ansonsten glaube ich den übeltäter gefunden zu haben, unter der roten einfüllschraube war keine oring, da kanns vlt reingesickert sein.

+ Antworten

Ähnliche Themen

  1. Wasser im Getriebeöl?
    Von tofante im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 02.07.2007, 13:58
  2. Schwalbe -schlechter Anzug ,getriebeöl wie wasser
    Von Maroon5 im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 07.01.2007, 11:59

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.