+ Antworten
Ergebnis 1 bis 12 von 12

Thema: Welche Kabel wo am Leitungsverbinder??


  1. #1
    Schwarzfahrer
    Registriert seit
    15.07.2012
    Beiträge
    11

    Standard Welche Kabel wo am Leitungsverbinder??

    Hallo Leute,

    ist es eigentlich egal an welcher Stelle die Kabel am Leitungsverbinder oben rein und unten raus gehen?
    Welchen Zweck hat der Leitungsverbinder überhaupt?

    Mein Problem ist nämlich das ich keinen Zündfunken mehr hatte, dann hab ich an dem leitungsverbinder die Kabel von Zündspule zur Grundplatte braun/weiß verändert und siehe da einmal Arbeit hin und zurück, kein Problem, aber am nächsten Morgen wieder Stillstand .

    Warum weiß ich nicht, vielleicht habe ich dadurch nen Kurzschluss verursacht, deswegen meine Frage.

    Habe eine KR51/2E.
    Danke
    Gruß Harry

  2. #2
    Tankentroster Avatar von Ypsilon
    Registriert seit
    15.06.2012
    Ort
    HD / MA / LU
    Beiträge
    240

    Standard

    Leitungsverbinder verbindet Leitungen.
    Links neben der Batterie siehst du auf diesem Schaltplan den Leitungsverbinder. Wenn bei dir der gleiche verbaut ist, sind das lauter Einzelbrücken - d.h. du könntest ebensogut die gegenüberstehenden Leitungen direkt miteinander verbinden.

    Es gibt aber auch Doppelbrücken, wie bpsw. auf diesem Schaltplan. Dort ist der Leitungsverbinder als "Klemmleiste" unten links seperat abgebildet. Bei den schwarz grünen Leitungen oben kannst du erkennen, dass 3 Leitungen durch den Leitungsverbinder miteinander verbunden sind. Dort ist eine Doppelbrücke vorhanden. Darunter jedoch gibt es eine Einfachbrücke - die verbindet lediglich die 2 schwarze Leitungen, die sich gegenüberstehen, miteinander.

  3. #3
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.253

  4. #4
    Schwarzfahrer
    Registriert seit
    15.07.2012
    Beiträge
    11

    Standard

    Danke Ypsilon für die schnelle Antwort!!!

    Also hab ich warscheinlich keinen Kurzen verursacht!

    Hab auch schon versucht sie direkt zu verbinden, es ging aber trotzdem nix mehr.

    Dann muss das problem was anderes sein.

  5. #5
    Schwarzfahrer
    Registriert seit
    15.07.2012
    Beiträge
    11

    Standard

    ...das heißt also das beim direkten verbinden der 2 kabel braun/weiß der zündfunke kommen müßte!?
    ...man braucht keine andere Verbindung per leitungsverbinder!

    gruß Harry

  6. #6
    Tankentroster Avatar von Ypsilon
    Registriert seit
    15.06.2012
    Ort
    HD / MA / LU
    Beiträge
    240

    Standard

    • Braun-weiße Leitung von der Zündspule muss zur Klemme 2 vom Zündlichtschalter gehen und (über Leitungsverbinder oder auch ohne) zur braun-weißen Leitung der Grundplatte
    • außerdem braucht es die Masseleitung (braun) von der Zündspule: Klemme 15 Zündspule auf Massepunkt Motor
    • es baucht noch das Zündleiterkabel von der Zündspule zum Zündkerzenstecker (der entsprechend Widerstand haben muss: 1kOhm)
    • es braucht die darein geschraubte Zündkerze (funktionstüchtig, 4mm Kontaktabstand)


    ... dann solltest du eigentlich, wenn du die Zündkerze an den Motor hälst und antrittst, Zündfunken sehen

  7. #7
    Chefkonstrukteur Avatar von Harzer
    Registriert seit
    11.05.2011
    Ort
    Im Harz
    Beiträge
    2.658

    Standard

    Kontaktabstand von 0,4mm wäre vom Vorteil.

  8. #8
    Chefkonstrukteur Avatar von tagchen
    Registriert seit
    24.08.2008
    Ort
    Berlin
    Beiträge
    2.738

    Standard

    Vorteil wäre <0,4mm. 0,4mm ist Standard und obenrum unvorteilhaft.
    KR51/1S 75´/ S51 B2-4 81´/ S70C 86´/ S70C 87´ / Star 69´

  9. #9
    Schwarzfahrer
    Registriert seit
    15.07.2012
    Beiträge
    11

    Standard

    ...hab alles genau so wie Ihr es beschreibt.

    ...hab jetzt mittlerweile auch schon Kerze, Kabel und Spule erneuert, es geht aber trotzdem nix mehr.

    ..das nächste wird jetzt warscheinlich die Primärspule sein...

  10. #10
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.253

    Standard

    Kannst Du denn mit einem Multimeter in 200 Ohm-Messbereich an dem braun-weissen Kabel bei abgeklemmter Zündspule "messen", dass sich der Kontakt öffnet (~2 Ohm) und schliesst (< 1 Ohm)??

    Peter

  11. #11
    Schwarzfahrer
    Registriert seit
    15.07.2012
    Beiträge
    11

    Standard

    @ Peter

    Meinst Du damit kann ich die Primärspule überprüfen, oder?!

    Ich muss also das Kabel (braun/weiß) was von der Grundplatte kommt abklemmen und daran messen?!
    Multimeter auf 200 Ohm Wechselstrom stellen und Kichstarter betätigen?!
    und was muss es dann anzeigen??

    Danke Gruß Harry

  12. #12
    Schwarzfahrer
    Registriert seit
    15.07.2012
    Beiträge
    11

    Standard

    Zitat Zitat von Zschopower Beitrag anzeigen
    Kannst Du denn mit einem Multimeter in 200 Ohm-Messbereich an dem braun-weissen Kabel bei abgeklemmter Zündspule "messen", dass sich der Kontakt öffnet (~2 Ohm) und schliesst (< 1 Ohm)??

    Peter
    Meinst Du damit kann ich die Primärspule überprüfen, oder?!

    Ich muss also das Kabel (braun/weiß) was von der Grundplatte kommt abklemmen und daran messen?!
    Multimeter auf 200 Ohm Wechselstrom stellen und Kichstarter betätigen?!
    und was muss es dann anzeigen??

    Danke Gruß Harry

+ Antworten

Ähnliche Themen

  1. Welche Kabel ?
    Von Huski<3 im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 01.07.2012, 19:56
  2. Kabel am Leitungsverbinder
    Von H.J. im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 12.05.2008, 20:03
  3. Welche Kabel am Gleichrichter?
    Von schwalbenracer im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 18.11.2004, 16:03

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.