+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 24

Thema: Welche Sicherungen für Simson Star?


  1. #1
    Glühbirnenwechsler
    Registriert seit
    03.02.2014
    Beiträge
    81

    Standard Welche Sicherungen für Simson Star?

    Hallo,
    nochmal eine Frage zur Elektrik.
    Ich wollte jetzt nach Ewigkeiten endlich mal eine Batterie einbauen (die letzten hat's immer zerlegt). Die Ladespule ist neu. Aber irgendwie stimmt mein Sicherungskasten überhaupt nicht mit den Schaltplänen von moser überein?!
    Und zwar ist z.b. meine Hupe mit am Sicherungskasten angeschloßen, nicht wie im Schaltplan nur am Zündschloss. Außerdem habe ich eine 8A Sicherung verbaut (da hängt auch die Hupe dran), das ist so eine weiße, und dann eine 4A Glassicherung. Müssen da nicht eigentlich 1A und 4A rein? Im Lampenersatzkasten den ich mir für die 6V 15W Anlage dazubestellt hab ist allerdings auch nur eine 8A Sicherung dabei. Was ist da falsch?

  2. #2
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Zitat Zitat von icemanxxx Beitrag anzeigen
    Was ist da falsch?
    Offenbar so einiges. Da wir aber nicht hellsehen können, wirst du dir schon selbst einen Schaltplan nehmen müssen und Theorie und Praxis vergleichen.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  3. #3
    Glühbirnenwechsler
    Registriert seit
    03.02.2014
    Beiträge
    81

    Standard

    Ja, nur welchen Schaltplan? Auf jedem steht was anderes. Zumindest was die Sicherungen angeht. Richtig geklemmt ist alles, nur die Größe der Sicherungen macht mir Sorge. Die Sicherung die vor der Ladeanlage ist, also zwischen Spule und Ladeanlage ist bei mir eine 4A Sicherung, die die die Hupe, Blinkgeber und den Pluspol der Batterie absichert ist eine 8A. Geht das so oder sind die zu groß?

  4. #4
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.970

    Standard

    Hi,

    welches Baujahr ist der Star?

    Prinzipiell brauchst du 4A (die gibt es nicht mehr, ist jetzt 5A) und eine 1A Sicherung.

    MfG

    Tobias

  5. #5
    Glühbirnenwechsler
    Registriert seit
    03.02.2014
    Beiträge
    81

    Standard

    Der ist Baujahr 68. Zumindest nach ABE.
    Also ist es keine gute Idee, mit dem jetzigen setting eine Batterie zu verbauen oder?

    Die 4a Sicherung hab ich vorhin im baumarkt gesehen. Da gehen doch die glassicherungen oder müssen das diese weißen sein?
    Geändert von Prof (20.07.2015 um 21:00 Uhr) Grund: Doppelpost

  6. #6
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.970

    Standard

    Zitat Zitat von icemanxxx Beitrag anzeigen
    Der ist Baujahr 68. Zumindest nach ABE.
    Also ist es keine gute Idee, mit dem jetzigen setting eine Batterie zu verbauen oder?
    Zumindest nach ABE? Was soll das denn heissen? Entweder ist die FIN aus 1968 oder nicht.

    Da gibt es keine Diskussion.

    Du brauchst eine gelbe 5A torpedosicherung und eine 1A Glasfeinsicherung.

    MfG

    Tobias

  7. #7
    Glühbirnenwechsler
    Registriert seit
    03.02.2014
    Beiträge
    81

    Standard

    Ach das mit dem Bauhjahr ist ne witzige Geschichte. Auf dem Typenschild steht was anderes, als in der ABE.

    Zu den Sicherungen: Ich hab jetzt die 5A Torpedosicherung drin und eine 1A Glasfeinsicherung (musste die alte Sicherungsdose etwas biegen) Problem ist: es zerschoss mir nach 2 mal Hupen die Torpedosicherung. Neue rein, kurz geblinkt, dauerte ewig bis er reagiert, blinkte dann aber. Blinker aus und siehe da, wieder keine Funktion, das einzige was noch funktioniert ist die Parkleuchte. Blinker und Hupe hab ich wohlgemerkt nur mit eingeschalteter Zündung betätigt, ohne Motor an. Mit laufendem Motor funktioniert aber auch nichts. Woran kann es liegen? Die Spule ist neu, vielleicht die Ladeanlage?

  8. #8
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.970

    Standard

    Hi,

    ich frage deshalb weil es leicht unterschiedliche Kabelbäume zwischen SR4-2 und SR4-2/1 gab.

    Ich sage du hast irgendwo einen Kupferwurm, den Bedarf es jetzt zu suchen.

    MfG

    Tobias

  9. #9
    Glühbirnenwechsler
    Registriert seit
    03.02.2014
    Beiträge
    81

    Standard

    Also laut Typenschild ist es ein SR4-2/1. Aber die Karre ist völlig verbastelt und ich versuche gerade die Elektrik wieder auf Originalzustand zu bringen. Wo genau liegt denn der Unterschied zwischen den beiden Kabelbäumen?

    Was genau ist das?

  10. #10
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    Zitat Zitat von icemanxxx Beitrag anzeigen
    Ach das mit dem Bauhjahr ist ne witzige Geschichte. Auf dem Typenschild steht was anderes, als in der ABE.
    dann wäre das mein primäres problem
    manche kennen mich, manche können mich

  11. #11
    Glühbirnenwechsler
    Registriert seit
    03.02.2014
    Beiträge
    81

    Standard

    Wieso? Die Erkundung des Baujahres meiner Maschine wird die Sicherung nicht wieder heile machen.

  12. #12
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Wär halt doof, wenn du jetzt alles heile machst und dir dann in vier Wochen ein Herr im blauen Anzug sagt, dass da was faul ist und er den Star jetzt erstmal mitnimmt, bis du ihm eine größere Summe Geld gibst.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  13. #13
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.970

    Standard

    Zitat Zitat von y5bc-der alte Sack Beitrag anzeigen
    dann wäre das mein primäres problem
    Richtig, das Elekotrproblem ist schnell gelöst. Aber die ABE sollte zumindest zum Baujahr passen.

    Ich tippe wieder auf so eine gefakte ABE.

    MfG

    Tobias

  14. #14
    Glühbirnenwechsler
    Registriert seit
    03.02.2014
    Beiträge
    81

    Standard

    Als ob ich das nicht gleich zum Anfagn geklärt hätte...
    Ich hab, eben weil mir das auch komisch vorkam, gleich bei der Polizei angerufen, gefragt ob das Ding irgendwo vermisst wird: NEIN. Und die ABE habe ich selber austellen lassen, alles so angegeben wie es auf dem Typenschild steht, und in der ABE steht, dass die Erstzulassung 1968 war.
    Und wie sieht's nun mit der Sicherung aus?

  15. #15
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    Schaltplan nehmen und es entsprechend her richten. schon hat sich das sicherrungsproblem gelöst.
    bei der nächsten kontrolle kannst du ja dem Sheriff erklären, das zwar das Baujahr auf dm typenschild nicht zur abe passt, dafür aber die Elektrik 1a in Ordnung ist.
    manche kennen mich, manche können mich

  16. #16
    Glühbirnenwechsler
    Registriert seit
    03.02.2014
    Beiträge
    81

    Standard

    Also auf die Idee mit dem Schaltplan wäre ich eventuell auch noch allein gekommen. Jedoch findet man im Internet gefühlte 15 verschiedene für ein und denselben Star.

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Welche Vape Zündung Simson Star Sr4-2/1
    Von leo8mm im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 19.06.2011, 20:28
  2. Welche Sicherungen KR51/2 L
    Von Henner im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 23.07.2007, 04:58
  3. Welche Sicherungen für S50B1??
    Von micmengi im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 22.05.2003, 15:41

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.