+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 20

Thema: Welchen Typ fahre ich ?


  1. #1
    Tankentroster
    Registriert seit
    24.06.2010
    Ort
    Emden
    Beiträge
    142

    Standard Welchen Typ fahre ich ?

    Hallo Freunde,

    ich sehe auf meinem Typenschild nur KR 51/2 stehen, aber kein Buchstabe N/E/L dabei stehen.
    Wie finde ich jetzt heraus wie mein Baby so tickt ?

    Ich habe seit einem Tag diese bekannte Lenkerpendeln bzw. aufschaukeln, so das ich echt Angst bekommen habe.
    Jetzt muß ich ja ran und dazu muß ich wissen welchen Ty ich fahre, oder

    Danke vorab.

    Gruß Ingo

  2. #2
    Tankentroster Avatar von phil93
    Registriert seit
    17.02.2010
    Ort
    Nähe Karlsruhe
    Beiträge
    147

    Standard

    Nein, ist nicht nötig dazu zu wissen, welche Ausführung du hast. Die Lenkkopflager sind alle die selben.

    Bestelle dir einfach ein neues Lenkkopflagerset.

    Aber nochmal zur Bestimmung:

    -Wieviel Gänge?

    -Polrad schwarz/rot?

    Gruß

  3. #3
    Tankentroster
    Registriert seit
    24.06.2010
    Ort
    Emden
    Beiträge
    142

    Standard

    Hallo phil93,

    vorab: ich habe mit viel Schweiß und in praller Sonne das Lenkkopflager auseinander genommen und dann auch noch mal die Schwinge vorne ausgelöst.
    Fazit: Das Lenkkopflager hatte (vor der demontage) minimal Spiel. Die Gummilager der Schwinge sind definitiv hin.
    Nachdem ich die Teile wieder zusammengebaut habe und den Spiel im Lenkkopflager weg hatte, konnte ich bis jetzt noch kein Lenkerpendeln, oder tendenz dazu feststellen. Hätte nie gedacht das so minimal Spiel so eine große Wirkung haben kann.

    Zur Bestimmung, ich bin also ehrlich gesagt eher ein Informatiker und kein Mechaniker. Ich möchte mich da langsam reinfuchsen, nun habe ich noch nicht den Motor auseinnader gehabt, da sitzt doch das Polrad, oder ?
    Ich habe 4 Gänge.

  4. #4
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Den Zündungstyp bestimmt der Informatiker, indem er nach dem Elektronikmodul sucht. Das ist entweder unter dem Aludeckel am Knieblech, oder gar nicht da.

  5. #5
    Flugschüler Avatar von Talimyaro
    Registriert seit
    13.09.2009
    Ort
    Bad Homburg / Darmstadt
    Beiträge
    411

    Standard

    Und, so leid es mir tut, der Informatiker sollte in der Lage sein "Polrad" zu googlen... oder?
    http://www.ostmotorrad.de/simson/s50/explo_m541.php

    Das schwarze (bzw. rote) Rad rechts in der Mitte ist das Polrad!

  6. #6
    Tankentroster Avatar von phil93
    Registriert seit
    17.02.2010
    Ort
    Nähe Karlsruhe
    Beiträge
    147

    Standard

    Na eigentlich programmieren Informatiker doch...das würde dann eine Elektriker tun mit Modul suchen:P

  7. #7
    Tankentroster
    Registriert seit
    24.06.2010
    Ort
    Emden
    Beiträge
    142

    Standard

    Hallo ,

    genau das hatte ich gemacht..., also das googlen .

  8. #8
    Tankentroster
    Registriert seit
    24.06.2010
    Ort
    Emden
    Beiträge
    142

    Standard

    So, ich muß also das Polrad sehen um eine Typenbestimmung vornehmen zu können ? Also muß ich den Deckel der Motors abbauen. Da gehe ich dann erstmal ran.
    Das Elektonikmodul... ich habe also einen Deckel, da kommt wohl die Batterie rein, dann habe ich direkt unter dem Lenker noch ein Alublech, dort sitzt etwas. Sieht aus wie ein Verteiler, da kommen einige Strippen an und sind eingesteckt.
    Außerdem suche ich noch den Hupenschalter. Ich habe rechts und links einen Schalter den man in 2 Positionen bringen kann.
    Wenn ich den Schlüssel auf Linchtfahrt stelle und den linken Schalter runterlege, geht das Licht aus.
    Schalte ich den rechten Schalter geht das linke Blinklicht an, es blinkt aber nicht.
    Mittlerweile funktioniert das mit dem Blinklicht aber auch nicht mehr.
    Mir war außderem mal aufgefallen, als ich ohne Licht den Motor an hatte, das ein seltsames Geräusch zu hören war. Ich habe diese Geräusch von der Hupe herkommend lokalisiert, klang auch etwas wie Hupe, bloß sehr leise und durchgehend.
    Als ich dann den Lichtschalt eingeschaltet habe, war es wieder weg.
    Ich denke ich muß das mal nachsehen.

  9. #9
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Ich bin verwirrt...
    Naja egal - also rotes Polrad=Elektronikzündung. Wenn die Blinker und Hupe nicht mehr gehen, Batteriespannung prüfen ggf. laden. Danach auch beide Sicherungen prüfen. Und schließlich die Verkabelung der defekten Geräte nach Schaltplan durchmessen. Die Kontakte in den Schalter müssen vielleicht angeschliffen und mit etwas Kontaktspray behandelt werden. Vielleicht ist auch nur eine Birne / Soffitte kaputt...

  10. #10
    Tankentroster Avatar von Sputnik
    Registriert seit
    10.11.2004
    Ort
    Dresden
    Beiträge
    193

    Standard

    Ist deine Schwlabe unverbastelt/original? Dann bekommst du den Typ auch einfach an der Farbe heraus. Wenn sie grün oder rot ist, isses ne L-Schwalbe mit Elektronikzündung. Es könnte alternativ eine E-Schwalbe sein dann wäre die Originalfarbe hell- oder dunkelbraun. Die N-Variante kann es nicht sein weil deine ja 4 Gänge hat.

  11. #11
    Tankentroster
    Registriert seit
    24.06.2010
    Ort
    Emden
    Beiträge
    142

    Standard

    Die Schwalbe ist blau und es scheint der original Lack zu sein.

  12. #12
    Tankentroster Avatar von Sputnik
    Registriert seit
    10.11.2004
    Ort
    Dresden
    Beiträge
    193

    Standard

    Ok dann muss es sich um eine N-Schwalbe handeln, Baujahr 1980-84. Der Motor müsste dann ein Austauschmotor sein.

    hat die Schwalbe reibungsdeämpfte oder hydraulische Federbeine? (merkt man daran, ob die Federung eher sanft oder eher hart anspricht)

  13. #13
    Tankentroster
    Registriert seit
    24.06.2010
    Ort
    Emden
    Beiträge
    142

    Standard

    nee, ist baujahr 1985, so stehts auf dem typenschild

  14. #14
    Tankentroster Avatar von Sputnik
    Registriert seit
    10.11.2004
    Ort
    Dresden
    Beiträge
    193

    Standard

    dann isses nicht die originalfarbe. 1985 gab es keine blauen Schwalben mehr.

  15. #15
    Tankentroster
    Registriert seit
    24.06.2010
    Ort
    Emden
    Beiträge
    142

    Standard

    das ist doch seltsam, aber ich habe mal gelesen das man es auch an der aufnahme der Federbein hinten sehen kann ob es eine n oder eine e ist, kannst du das bestätigen?
    es heißt das die n eine aufnahme hat, die e und l 2 aufnahmen, ich verstehe dies aber nicht.

  16. #16
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Jetzt erstmal ganz langsam. Wir kommen nun zur Ruhe und überlegen uns, worum es hier überhaupt geht. Daher mal die grundsätzliche Frage:

    Warum willst du den Typ überhaupt wissen? Aus dem ersten Post lässt sich ermitteln, dass du das eigentlich zur Behebung deines Lenkerpendelns wissen wolltest. Mittlerweile wurde dir erklärt, dass da kein Zusammenhang besteht, du könntest die Typfrage also erstmal gepflegt ignorieren. Wie sieht's denn aktuell aus mit der Pendelei?

    Dann kommen wir zu deinem Elektrik-Problem. Um das zu beheben, kann es tatsächlich ganz sinnvoll sein, zu wissen, womit man es zu tun hat. Dabei ist es aber eher irrelevant, ob dein Fahrzeug nun ab Werk einen bestimmten Typ hatte. Wichtig ist die Frage, was da jetzt drinsteckt. Und die klärst du mit einem Blick auf die Zündung, was dir auch schon geraten wurde. Allerdings scheint das Ergebnis deiner Begutachtung noch auszustehen.

    Als dritte Möglichkeit bleibt noch das reine Interesse; dann müsste man hier natürlich munter weiterrätseln oder einen Blick in die Papiere werfen, ob da was angegeben ist. Auch die hinteren Stoßdämpferaufnahmen wären ein Indiz.

    MfG
    Ralf
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Fahre ich nen 60er?!
    Von Pestiferum im Forum Technik und Simson
    Antworten: 22
    Letzter Beitrag: 23.06.2007, 01:26
  2. Welchen Motor und welchen Vergaser fahrt ihr?
    Von SchwalbenAndre im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 19.06.2007, 13:53
  3. Ich fahre!!!!
    Von Fred02 im Forum Smalltalk
    Antworten: 2
    Letzter Beitrag: 31.07.2004, 21:07

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.