+ Antworten
Ergebnis 1 bis 14 von 14

Thema: wellendichtring defekt ?


  1. #1
    Zahnradstoßer Avatar von thesoph
    Registriert seit
    18.04.2003
    Ort
    Berlin-Karlshorst
    Beiträge
    976

    Standard

    bei meinem sperber habe ich ich grund zur annahme, das der motor irgendwo nebenluft zieht.
    wenn sich der getriebeölstand über eine strecke von ca 1000km nicht verringert hat, kann doch eigentlich kein wellendichtring undicht sein, oder ?

    ansonsten habe ich nämlich schon alle nebenluftfehlerquellen durch...

    mfg thesoph

  2. #2
    Chefkonstrukteur Avatar von Quacks
    Registriert seit
    19.04.2003
    Beiträge
    2.938

    Standard

    @thesoph,

    und auf der Lima-Seite?

    Quacks der ältere

  3. #3
    Simsonfreund
    Registriert seit
    24.05.2003
    Ort
    Sulzbach-Rosenberg
    Beiträge
    1.971

    Standard

    naja wenn du auf 1000km keinen getriebeölverlust hast ist das schon mehr als merkwürdig.
    eigendlich ist das so: die motoren sabbern immer irgendwo ganz leicht öl raus, wenn es auch nur an der kickstarterwelle ist, deswegen ist leichter getriebeölverlust immer da.

    und einen defekten simmerring kann man eigendlich nicht durch ölverlust merken, denn es ist eher so dass das öl mehr wird. man denke dabei an das 2-takt prinzip wo das benzin-luftgemisch in der kurbelwellenkammer vorverdichtet wird. deswegen bläst es dir bei einem kaputten simmerring eher den spritt ins getriebeöl als das es das getriebeöl in den motor zieht und verbrennt. fazit des ganzen ist dass der motor durch die fehlende, bzw. defekte, vorverdichtung keine ordendliche kompession mehr aufbauen kann. die fehlersymtome sind dabei leider immer etwas unterschiedlich.

    riecht denn dein öl nach spritt?

  4. #4
    Tankentroster
    Registriert seit
    13.05.2003
    Ort
    Berlin
    Beiträge
    179

    Standard

    @ simmiopi
    das war mir auch neu! Ich kämpfe gerade mit einer zu fetten Verbrennung und dachte auch an den KU-WE-Dichtring. Aber stattdessen werd ich wohl erst mal den Riechkolben ins Ölloch halten....

    Danke für Deine Weisheiten!

    Konnes

    @ thesoph
    Viele Grüsse nach Südberlin! Die Fahrt nach Wünsdorf war echt klasse und schreit nach Wiederholung! Schreib mal....

  5. #5
    Simsonfreund
    Registriert seit
    24.05.2003
    Ort
    Sulzbach-Rosenberg
    Beiträge
    1.971

    Standard

    ne zu fette verbrennung, kann auch daher kommen. da der motor keine richtige leistung mehr hat wird das gemisch etwas höher gedreht damit er überhaupt läuft. folge ist überfettung der luft.

    oder anders erklärt von der undichten kurbelwellenkammer kommt zu wenig luft benzingemisch in die brennkammer, faziz wenig leistung motor läuft nicht. was kann man machen? man dreht am vergaser und das gemisch wird zu fett

  6. #6
    Zahnradstoßer Avatar von thesoph
    Registriert seit
    18.04.2003
    Ort
    Berlin-Karlshorst
    Beiträge
    976

    Standard

    Original von simmiopi:
    riecht denn dein öl nach spritt?

    nee, das öl riecht wie am ersten tag nach öl und nach nix weiter.

    desweiteren wird der zylinder und auch das ganze motorgehäuse sehr heiß, d.h., das ich nichtmal den limadeckel nach dem ausschalten des motors länger als 3 sekunden anfassen kann ohne mir die finger zu verbrennen, geschweige denn den zylinder.kerzenbild ist sehr hell.
    das verdrehen der leerluftschraube am vergaser hat praktisch keine auswirkung auf den motorlauf.
    die motorleistung ist nur im 4. gang schlecht, höchstgeschwindigkeit auch.mit größerer hauptdüse gehts etwas besser.im warmen zustand startprobleme, diese sind aber nach erneuerung der zündspule besser geworden.
    trotzdem sprechen die punkte für nebenluft, oder ?!

    zylinder, kolben, wellendichtringe, luftfilter sind gerade mal 1300 km alt.

  7. #7
    Kettenblattschleifer Avatar von Braveheart
    Registriert seit
    18.04.2003
    Ort
    Ascheberg
    Beiträge
    506

    Standard

    Auf jeden Fall fährst du mit zu magerem Gemisch (helle Kerze, hohe Temperaturen). Darauf deutet auch hin, dass es besser wird, wenn du eine größere HD montierst. Sprüh doch einfach im Leerlauf mal alle Dichtstellen ordentlich mit Startpilot ab. Wenn Sich dann eine Drehzahlerhöhung zeigt hast du die Stelle gefunden. Vergiss auch den Ansaugkanal nicht.
    Gruß
    Braveheart aus Ascheberg

  8. #8
    Simsonfreund
    Registriert seit
    24.05.2003
    Ort
    Sulzbach-Rosenberg
    Beiträge
    1.971

    Standard

    Original von thesoph:
    desweiteren wird der zylinder und auch das ganze motorgehäuse sehr heiß...

    ....kerzenbild ist sehr hell.

    das verdrehen der leerluftschraube am vergaser hat praktisch keine auswirkung auf den motorlauf.

    die motorleistung ist nur im 4. gang schlecht, höchstgeschwindigkeit auch.

    mit größerer hauptdüse gehts etwas besser.im warmen zustand startprobleme, diese sind aber nach erneuerung der zündspule besser geworden.

    dann würde ich sagen dein zündzeitpunkt stimmt nicht, ich würde sagen: zu viel frühzündung.

  9. #9
    Tankentroster Avatar von Fred02
    Registriert seit
    17.04.2003
    Ort
    Ludwigshafen a.Rhein
    Beiträge
    176

    Standard

    Hallo Leute,

    Grade wollte ich einen eigenen Ast aufmachen, fand aber dass mein Problem irgendwie hierzu passt....

    Habe heute das Getriebeöl meiner Schwalbe abgelassen und es roch leider nach Sprit

    In meinem Reparaturhandbuch "Simson- Roller Schwalbe" steht geschrieben dass in solch einem Fall wahrscheinlich die Kurbelwellendichtungen kaputt sind.Quizfrage: Kann man so überhaupt fahren?Wenn nein, wie viel Arbeit kommt da auf mich zu?Ich schätze, ich muss dazu den ganzen Motor zerlegen....

    Einen Ersatzmotor hätte ich zwar hier liegen, da kenne ich aber nicht den genauen Zustand, da der nie bei mir gelaufen ist oder eingebaut war.

    Klärt mich unbedarften 'mal auf

    Gruß,
    FREDDY

  10. #10
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Das Problem ist du bekommt die Simme ja nie richtig eingestellt....

    Ist sie kalt und die Simmerringe hart --> dichten gar nicht ab. So drückt er Sprit ins Getriebe und zieht Luft --> zu mager

    stellst du ihn dann fetter läuft er wenner kalt ist und wenn er warm wird und die Dichtringe dann wieder ein bißchen abdichten ist das Gemisch zu fett....

    Ist also ein hin und her und das Getriebe freut sich bestimmt nicht über BenzinGetriebeöl

  11. #11
    Tankentroster Avatar von Fred02
    Registriert seit
    17.04.2003
    Ort
    Ludwigshafen a.Rhein
    Beiträge
    176

    Standard

    OK, das habe ich mir ja fast gedacht

    Ich habe zwar noch einen Ersatzmotor rumliegen, jedoch hat sich heute gezeigt, dass auch dieser wohl eher nicht zum Fahren taugen wird: Getriebeöl war keins mehr drin, und die letzten paar Tropfen, die ich mit dem Finger rausholen konnte, rochen ebenfalls nach Sprit....

    Hatte hier im Forum nicht mal irgendjemand eine gute Adresse zum Motor überholen?Will das nicht selbst machen, sonst geht entweder am Ende garnichts oder, was wahrscheinlicher ist, es dauert bis kommenden Herbst und ich bin wieder nicht zum Fahren gekommen!

    Gruß,
    FREDDY

  12. #12
    Chefkonstrukteur Avatar von Quacks
    Registriert seit
    19.04.2003
    Beiträge
    2.938

    Standard

    @fred02,

    SIMMIOPI (ist eine gute Adresse!). Also ich vertraue ihm. (@opi, genug Honig ???)

    Nee ernsthaft.

    Quacks der ältere

  13. #13
    Simsonfreund
    Registriert seit
    24.05.2003
    Ort
    Sulzbach-Rosenberg
    Beiträge
    1.971

    Standard

    @ quacks

    danke danke *soviellobtutgut*

    @fred02
    ja ich überhole motoren

  14. #14
    Tankentroster Avatar von Fred02
    Registriert seit
    17.04.2003
    Ort
    Ludwigshafen a.Rhein
    Beiträge
    176

    Standard

    Laufen die dann hinterher auch?

    Nein, kleiner Scherz, deine Kompetenz hast du ja schon des öfteren unter Beweis gestellt.....

    Du kriegst elektronische Post von mir!

    Gruß,
    FREDDY

+ Antworten

Ähnliche Themen

  1. Antworten: 11
    Letzter Beitrag: 18.12.2010, 19:55
  2. Wellendichtring defekt, die zweite!
    Von Konnes im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 25.06.2004, 15:46

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.