+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 22 von 22

Thema: Nach Wellendichtringwechsel auf Limaseite - Zündprobleme!


  1. #17
    Simsonschrauber Avatar von Troy
    Registriert seit
    07.05.2010
    Ort
    Göttingen
    Beiträge
    1.199

    Standard

    Die Schnurfeder liegt quasi auf der Rückseite der Dichtlippen und drückt diese an die Welle.
    Wenn du willst mach ich mal ein Foto.

    Gruß Robin

  2. #18
    Tankentroster Avatar von Mautix
    Registriert seit
    09.08.2009
    Ort
    München
    Beiträge
    200

    Standard

    Ja das wäre super! Vielen Dank!

  3. #19
    Simsonschrauber Avatar von Troy
    Registriert seit
    07.05.2010
    Ort
    Göttingen
    Beiträge
    1.199

    Standard

    Ich denke das erklärt sich von selbst:


    Gruß Robin

  4. #20
    Tankentroster Avatar von Mautix
    Registriert seit
    09.08.2009
    Ort
    München
    Beiträge
    200

    Standard

    Ah ok. Ja die war definitiv drauf. Haben auch die Braunen verbaut.
    Danke fürs Foto!

  5. #21
    Tankentroster Avatar von Mautix
    Registriert seit
    09.08.2009
    Ort
    München
    Beiträge
    200

    Standard

    So war heut noch mal bei Birne_MUC und der Keil war abgeschert. Werden jetzt sicherheitshalber 2,3 neue bestellt. Sollte man diese beim Einbau komplett rein drücken? Oder anders herrum : Reicht das kleine Stück aus, um das Polrad mitzunehmen, wenn man den Keil komplett rein drückt?

    Grüße

  6. #22
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.245

    Standard

    Der Keil ragt nur sehr wenig aus der Kurbelwelle raus, vielleicht ca. 1mm.
    Er wird benötigt, damit das Polrad in der richtigen Position auf der Kurbelwelle montiert wird. Im Innenkonuns vom Polrad ist ein entsprechender Schlitz.
    Wichtig ist es, den Konus auf der Kurbelwelle und im Polrad vor der Montage gründlichst zu entfetten. Denn halten soll alles nach ordentlichem Festschrauben durch eine Pressung. Dazu muss die Unterlegscheibe unter der Feingewindemutter M10x1 unbedingt vorhanden sein.

    Peter

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Öl in die Limaseite?
    Von christian_obst im Forum Technik und Simson
    Antworten: 17
    Letzter Beitrag: 19.03.2014, 13:03
  2. KR 51/1: nach ~10 min Zündprobleme(?)
    Von Vogelschreck im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 27.06.2010, 18:56
  3. Sr 50 Zündprobleme nach Motorüberholung
    Von Nichtsnutz im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 19.03.2007, 17:32

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.