+ Antworten
Ergebnis 1 bis 6 von 6

Thema: Wenig Leistung, beim Auskuppel dreht Motor hoch


  1. #1
    Tankentroster Avatar von DaWichtel
    Registriert seit
    10.01.2007
    Ort
    Schweinfurt (Bayern)
    Beiträge
    103

    Standard Wenig Leistung, beim Auskuppel dreht Motor hoch

    Ja, das wärs dann auch schon.
    Wie gesagt meine KR51/2 L schafft nur noch mit Mühe die 50 Kmh, und wenn ich nach ein zwei Kilometern in den Leerlauf schalte dreht der Motor richtig hoch, so dass ich sie sofort abschalten muss
    Sie stand vorher ein paar Monate in der Garage, davor ging sie noch super!
    Vergaser habe ich schon sauber gemacht, Problem besteht aber immer noch.

    Vielen Dank für eure Hilfe

    mfg Johannes

  2. #2
    Glühbirnenwechsler Avatar von Schneeschieber
    Registriert seit
    15.11.2008
    Ort
    Seevetal
    Beiträge
    52

    Standard

    Auspuff nachsehen , Vergaser reinigen , dann sollte das weg sein.

  3. #3
    Chefkonstrukteur Avatar von southpole
    Registriert seit
    02.09.2006
    Ort
    BW (Bodensee)
    Beiträge
    2.865

    Standard

    Mach mal den Nebenlufttest.

    Die Anleitung findest du über die Suche, Deutz hat diese schon zu Hauf gepostet

  4. #4
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    Überprüfe auch mal den Schwimmer im Vergaser und dessen Einstellung, ggf. ein Löchlein drinn, ausbauen, schütteln, ( Lochfraß Dieter Bürgli ), oder nicht korrekt eingestellt.
    Schwimmerventil defekt etc.
    D. h. Kraftstoffniveau im Gaser nicht korrekt.

    Gruß
    schrauberwelt

  5. #5
    Glühbirnenwechsler Avatar von Schwalbendoktor
    Registriert seit
    08.06.2006
    Ort
    Rostock
    Beiträge
    63

    Standard

    @Wichtel: Selbiges Problem hatte ich an meiner Kr51/2 E. Das Schwimmernadelventil hat geklemmt und so das Gemisch abgemagert. Damit saust die Leerlaufdrehzahl hoch und das Motörchen bekommt nicht das richte Kraftstoff-Luft-Gemisch um richtig abzuzünden.

    Wechsel also mal das Schwimmernadelventil und schließe das Nebenluftproblem aus.

    Was du machen kannst, um meine Behauptung festzustellen: Wenn dein Problem auftritt, fahre mit gezogenem Starterhebel weiter (Gemischanreicherung) und schalte noch mal in den Leerlauf. Wenn es dann nicht hochdreht, dann ist es ein zu geringes Kraftstoffniveau im Vergaser (Schwimmer und Ventil wechseln).

    Nächtlicher Schwalbengruß.

  6. #6
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    Zitat Zitat von Schwalbendoktor
    @Wichtel

    Was du machen kannst, um meine Behauptung festzustellen: Wenn dein Problem auftritt, fahre mit gezogenem Starterhebel weiter (Gemischanreicherung) und schalte noch mal in den Leerlauf. Wenn es dann nicht hochdreht, dann ist es ein zu geringes Kraftstoffniveau im Vergaser (Schwimmer und Ventil wechseln).
    dieser test beschreibt zwar eine notwendige aber nicht hinreichende bedingung. auch bei nebenluft am vergaserflansch wird durch die kaltstartvorrichtung das gemisch so weit angefettet, dass der motor nicht mehr so hochtourt. das muss nicht zwingend am vergaser liegen.
    trotzdem sind bisherige tipps richtig und wichtig. ich würde in folgender reihenfolge vorgehen:
    nebenlufttest, ansaugtrakt prüfen und vergaserreinigung und-einstellung.

    gruß aus berlin

+ Antworten

Ähnliche Themen

  1. wenig leistung beim anfahren
    Von selma im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 02.07.2004, 16:40
  2. HILFE!!!!Beim Kupplungziehen dreht der Motor hoch
    Von andreasbt im Forum Technik und Simson
    Antworten: 22
    Letzter Beitrag: 23.09.2003, 15:48

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.