+ Antworten
Ergebnis 1 bis 12 von 12

Thema: ...ein wenig zerlaufen!


  1. #1
    Simsonschrauber Avatar von Malte91
    Registriert seit
    05.11.2006
    Ort
    Salzgitter
    Beiträge
    1.043

    Standard ...ein wenig zerlaufen!

    seht euch diese sch...... an! also mein ziel > an das vordere teil des sitzbankschlosses: dort hab ich ein teil (eisen) drangeschweißt (schutzgas) so beim schweißen wirds ja ein bissel warm! also hab ich den andern teil des schlosses mit einem feuchten lappen verdeckt, sodass die hitze nicht so schlimm ist! war aber trotzem noch zuviel...:( meine frage > gibts ne möglichkeit das nochmal zu retten ?? oder gibt es das (auf dem bild linke teil mit dem schlüssen) einzeln zu kaufen `?`? ps. bitte lacht mich nich aus :wink: :wink: mfg malte
    Angehängte Grafiken

  2. #2
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.970

    Standard Re: ...ein wenig zerlaufen!

    Zitat Zitat von Malte91
    seht euch diese sch...... an! also mein ziel > an das vordere teil des sitzbankschlosses: dort hab ich ein teil (eisen) drangeschweißt (schutzgas) so beim schweißen wirds ja ein bissel warm! also hab ich den andern teil des schlosses mit einem feuchten lappen verdeckt, sodass die hitze nicht so schlimm ist! war aber trotzem noch zuviel...:( meine frage > gibts ne möglichkeit das nochmal zu retten ?? oder gibt es das (auf dem bild linke teil mit dem schlüssen) einzeln zu kaufen `?`? ps. bitte lacht mich nich aus :wink: :wink: mfg malte
    Das Sitzbankschloss kann man doch VORM schweissen komplett rausnehmen?

    Ich glaube da brauchste ein neues Schloss.

    WARUM wolltest du da was dran verlängern? *kopfkratz*

    MfG

    Tobias

  3. #3
    Simsonschrauber Avatar von Malte91
    Registriert seit
    05.11.2006
    Ort
    Salzgitter
    Beiträge
    1.043

    Standard Re: ...ein wenig zerlaufen!

    Weil meine sitzbank immer augegangen ist! kp warum^^ ja ich hätts wahscheinlich abnhehmen müssen...naja dann muss wohl nen neues her

  4. #4
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.970

    Standard Re: ...ein wenig zerlaufen!

    Zitat Zitat von Malte91
    Weil meine sitzbank immer augegangen ist! kp warum^^ ja ich hätts wahscheinlich abnhehmen müssen...naja dann muss wohl nen neues her
    Eigentlich geht die Sitzbank nicht so von alleine auf. Da muss das Problem schon irgendwo anders dran liegen, Schloßaufnahme am Rahmen defekt oder Schliessblech an der Sitzbank verbogen????

    MfG

    Tobias

  5. #5
    Simsonschrauber Avatar von Malte91
    Registriert seit
    05.11.2006
    Ort
    Salzgitter
    Beiträge
    1.043

    Standard Re: ...ein wenig zerlaufen!

    ich gehe mal davon aus das das sitzbankunterteil verbogen ist! aber wäre ja günstiger gekomm wenn man nur ein stück da drauf schweißt!

  6. #6
    Simsonfreund Avatar von T.I._King
    Registriert seit
    04.04.2006
    Ort
    Bei Bad Kreuznach
    Beiträge
    1.758

    Standard

    also normaler weise reicht es den bügek etwas nachzubiegen, dann hält die bank wieder!
    (das ding wo das schloss reingreift)

    gruss Ti

    @malte, könntest ja enigstens ma auf pns antworten und das angebot mit icq steht noch!
    [url]http://www.youtube.com/watch?v=yyaRiE1nBsY[/url]

  7. #7
    Simsonschrauber Avatar von Malte91
    Registriert seit
    05.11.2006
    Ort
    Salzgitter
    Beiträge
    1.043

    Standard

    Zitat Zitat von T.I._King
    also normaler weise reicht es den bügek etwas nachzubiegen, dann hält die bank wieder!
    (das ding wo das schloss reingreift)

    gebogen hab ich es! bis der winkel aufm rahmengekomm ist beim runterklappen! half nichts!

    gruss Ti

    @malte, könntest ja enigstens ma auf pns antworten und das angebot mit icq steht noch!
    sorry hab nix bekomm! muss meine pn´s wieder löschen...mein speicher ist voll glaub ich

  8. #8
    Simsonfreund Avatar von T.I._King
    Registriert seit
    04.04.2006
    Ort
    Bei Bad Kreuznach
    Beiträge
    1.758

    Standard

    nun haste se aber.....
    [url]http://www.youtube.com/watch?v=yyaRiE1nBsY[/url]

  9. #9
    Luc
    Luc ist offline
    Flugschüler Avatar von Luc
    Registriert seit
    16.06.2005
    Ort
    Oschersleben
    Beiträge
    451

    Standard

    nimm das nächste mal schutzgas (MAG). da passiert das nicht all zu schnell.

    MfG Bohne
    Ewig lebt der toten taten Ruhm

  10. #10
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Das kannst Du garnicht schweissen ,
    mfg
    Immer schön den Auspuff freihalten

  11. #11
    Tankentroster Avatar von Worschtel
    Registriert seit
    14.01.2007
    Ort
    Mühltal
    Beiträge
    180

    Standard

    ein guter Tipp! Auch wenn ich das genannte Schloß noch nicht in der Hand hatte, vermute ich jedoch dass da einige Allu bzw Legierungsteile vorhanden sind. Dann ist es so, (wie es Deutz schon angemerkt hat) dass de da nix Schweißen kannst! Und wenn doch am Ende was hält, dann vermute ich dass der Bereich der dir zerlaufen ist aus Allu ist. Und Allu zerläuft halt mal schneller als du es mit den üblichen Geräten Schweißen kannst. Dafür bedarf es etwas Ausbildung und auch die sogenannte (Neudeutsch!) "Hardware"!

    Kann mich natürlich auch täuschen, jedoch wenn ich Recht haben sollte, Finger und Schweißgerät weg und mal nach nem Neuen Schloß umsehen!

    Gruß

  12. #12
    Simsonschrauber Avatar von Malte91
    Registriert seit
    05.11.2006
    Ort
    Salzgitter
    Beiträge
    1.043

    Standard

    Ja...ich wusste nicht das es halb aus alu bestand! mir wurde hier empfohlen vorne ein stück dranzuschweißen! so...weil das eletroschweißgerät wie ich find nur für´s grobe ist habe ich es mit schutzgas geschweißt! ...aber das war wohl auch nicht die richtige lösung ...ja ich werd mir nen neues kaufen müssen! mfg malte

+ Antworten

Ähnliche Themen

  1. Aussetzer bei wenig Gas
    Von Mr_Cool im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 22.03.2010, 11:41
  2. S51 zu wenig Luft!?
    Von Baschteler im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 01.11.2004, 18:33
  3. Zu Wenig Leistung
    Von ostmop im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 07.05.2004, 22:25

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.