+ Antworten
Ergebnis 1 bis 2 von 2

Thema: Wenns zu heiß ist, springt sie nicht an...


  1. #1

    Registriert seit
    18.04.2003
    Beiträge
    7

    Standard

    Hallo!

    Hab ein kleines Problem mir meiner S51B. Gerade bei den extrem tropischen Temperaturen da draussen, bin ich natürlich viel mit meiner Simme unterwegs, weil der Fahrtwind so schön abkült :)
    Sie fährt tadelos, springt sofort an, wenn ich sie vom Hof schiebe.
    Bin ich aber ne halbe Stunde oder länger in der Stadt unterwegs und ich sie mal kurz aus mache, will sie manchmal einfach nicht mehr anspringen. Das einzige was hilft, ist ein schattiges PLätzchen zu suchen ein zwei Kippen zu rauchen und zu warten bis die Gute sich wieder abgekühlt hat.
    Dann springt sie meist beim ersten Tritt wieder an und schnurrt.
    Mein Simsonhändler meinte, das sei normal bei ner S51, weil ja nur der Fahrtwind den Motor kühlt...
    Kann man trotzdem was dagegen tun? (PC Lüfter vielleichT )

    Greetinx Don Martin

  2. #2
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Original von donmartin:
    Kann man trotzdem was dagegen tun?
    Die Kühlrippen anständig säubern.

    MfG
    Ralf

+ Antworten

Ähnliche Themen

  1. Moped springt nicht mehr an wenn heiß gefahren.
    Von AndrewLargeman im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 06.06.2009, 19:43
  2. Heiß gefahrene Schwalbe springt nicht an
    Von Drossel im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 29.07.2003, 16:46

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.