+ Antworten
Seite 4 von 6 ErsteErste ... 2 3 4 5 6 LetzteLetzte
Ergebnis 49 bis 64 von 92

Thema: wiederaufbau


  1. #49
    Chefkonstrukteur Avatar von Optimus Prime
    Registriert seit
    14.05.2011
    Ort
    Altenrhein/Bodensee/Schweiz
    Beiträge
    2.916

    Standard

    Probier doch erstmal den Tank mit Zitronensäure zu entrosten, wegwerfen kannst ihn dann immernoch wenns nix mehr bringt. Bei Ebay bekommst die Teile aber auch noch recht günstig. Hab letztens einen mit Deckel für 3,50€ ersteigert.
    Schwalbe KR51/2L VAPE ,Bj. 80, Ultramarinblau,M541/1 KFR,H4 55W/60W

  2. #50
    Tankentroster
    Registriert seit
    01.10.2012
    Beiträge
    116

    Standard

    Das mit der Zitronensäure funktioniert einwandfrei, echt absoulut zu enpfehlen.


    welches Kettenkit sollte ich nehmen?
    das mit 15/34 zahn Kettenkit K112 15Z=34Zahn KR51/2, 51,26 €

    oder das mit 14/34 zahn Kettenkit K114 14Z=34Zahn f


    und wie sieht es mit einem neuen auspuff aus?

    mein alter ziemlich vergamelt
    aber dacht da an ausbrennen?

  3. #51
    Chefkonstrukteur Avatar von Albi
    Registriert seit
    09.05.2010
    Ort
    Halle (Saale)
    Beiträge
    4.015

    Standard

    Ausbrennen soll man eigentlich nicht machen, besser hat sich Auskratzen bewährt. Die neuen Nachbauaupuffe sind auch nicht empfehlenswert, rosten zu schnell. Lieber nach einem guten gebrauchten suchen.
    Und ich meine, dass du das Kit mit 15 Zähnen brauchst.

  4. #52
    Tankentroster
    Registriert seit
    01.10.2012
    Beiträge
    116

    Standard

    ja, das mit 15 zähne ist das richtige

  5. #53
    Chefkonstrukteur Avatar von Albi
    Registriert seit
    09.05.2010
    Ort
    Halle (Saale)
    Beiträge
    4.015

    Standard

    Zitat Zitat von fcbjohe Beitrag anzeigen
    ja, das mit 15 zähne ist das richtige
    Na hab ich doch gesagt...Du hast gefragt, welches du nehmen sollst. Du kannst meinetwegen auch das mit 14 Zähnen nehmen. Gute Beschleunigung, aber schlechte Endgeschwindigkeit.

  6. #54
    Tankentroster
    Registriert seit
    01.10.2012
    Beiträge
    116

    Standard

    ist es eigentlich normal, das wenn ich vorne den schlüßel ziehe (also neben de tacho) das trotzdem ein funke kommt

    müsste die schwalbe dann nicht eig. tod sein?

  7. #55
    Chefkonstrukteur Avatar von Albi
    Registriert seit
    09.05.2010
    Ort
    Halle (Saale)
    Beiträge
    4.015

    Standard

    In welcher Position war denn der Schlüssel, als du ihn gezogen hast? Entweder ist der Rastmechanismus kaputt oder das Zündschloss ist falsch verkabelt.

  8. #56
    Chefkonstrukteur Avatar von Optimus Prime
    Registriert seit
    14.05.2011
    Ort
    Altenrhein/Bodensee/Schweiz
    Beiträge
    2.916

    Standard

    Wenn er eine Kr51/2 hat, dann kann er das 14er Set nicht nehmen. Die einser hat eine andere Arretierung im Ritzel.
    Schwalbe KR51/2L VAPE ,Bj. 80, Ultramarinblau,M541/1 KFR,H4 55W/60W

  9. #57
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.968

    Standard

    Zitat Zitat von Optimus Prime Beitrag anzeigen
    Wenn er eine Kr51/2 hat, dann kann er das 14er Set nicht nehmen. Die einser hat eine andere Arretierung im Ritzel.
    Korrekt und die Kettenlänge ist auch unterschiedlich.

    MfG

    Tobias

  10. #58
    Tankentroster
    Registriert seit
    01.10.2012
    Beiträge
    116

    Standard

    raus ziehen kann ich ihn nur, wenn er ganz nach rechts steht,
    aber dann kommt ein funke

    genau wie in allen anderen positionben

  11. #59
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Hast du deinen Kabelsalat gecheckt? Speziell das braun/weiße Kabel von der Zündspule zum Zündlichtschalter....
    Mal bist du Hund, mal bist du Baum...

  12. #60
    Tankentroster
    Registriert seit
    01.10.2012
    Beiträge
    116

    Standard

    hey leute
    ich lag ein paar tage flach, werde nun versuchen langsam wieder mit dem aufbau zu beginneb.


    wollte mal das alte ritzel abnehmen, da sitzt ja so ein sicherungsring:
    Directupload.net - bfd62ljr.jpg

    aber den bekomm ich jetzt nicht mehr drauf
    Hab ich den verbogen???

  13. #61
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Ich habe eine Hose im Schrank, 3 Jahre nicht getragen, passt die jetzt noch???

    Leider kann dir keiner sagen, wie dein Ring momentan gebogen ist bzw., ob er tatsächlich verbogen ist. Ansich muss man sich schon schwer dusslig anstellen um den zu verbiegen, denke also, das du ihn nur verkehrt herum versucht, auf die Tachoschnecke zu stecken. Versuche es um 180° gedreht. Die gerade Seite soll in dem Schlitz der Schnecke liegen und in der Nut der Welle liegen.

    Ist es eigentlich zu schwer, sich manche Info selbstständig aus dem Netz zu besorgen?
    So soll der Sicherungsspange aussehen:
    Mal bist du Hund, mal bist du Baum...

  14. #62
    Tankentroster
    Registriert seit
    01.10.2012
    Beiträge
    116

    Standard

    hat den jmd auch nen genauen plan wie die hinterachse montiert wird? steht leider nich im netz

  15. #63
    Chefkonstrukteur Avatar von Albi
    Registriert seit
    09.05.2010
    Ort
    Halle (Saale)
    Beiträge
    4.015

    Standard

    Was genau meinst du? Das hintere Ritzel befindet sich auf der Achsverlängerung, diese ist an der Schwinge verschraubt. Auf das Ritzel komm links der Elastikring mit 6 Löchern. In die großen Löcher setzt man Dann das Rad passend mit den drei Nibbeln in der Nabe ein. Dann folgt die Bremsnakerplatte und das Distanzstück (ist von existenzieller Bedeutung!). Dann steckt man die Steckachse durch und schraubt die an der Achsverlängerung fest. Nicht zu vergessen sind natürlich die Kettenspanner.

  16. #64
    Tankentroster
    Registriert seit
    01.10.2012
    Beiträge
    116

    Standard

    die achsverlängerung sieht aus wie eine nuß oder?

    bei dem kettenkit waren noch 3 sachen dabei dich ich nicht zuordnen kann:
    Directupload.net - cr3ro5pq.jpg

+ Antworten
Seite 4 von 6 ErsteErste ... 2 3 4 5 6 LetzteLetzte

Ähnliche Themen

  1. Der Wiederaufbau
    Von Spitfire2 im Forum Technik und Simson
    Antworten: 0
    Letzter Beitrag: 04.10.2011, 20:18
  2. S53 Wiederaufbau
    Von Schwalbefuzzi im Forum Technik und Simson
    Antworten: 0
    Letzter Beitrag: 08.10.2010, 10:39
  3. wiederaufbau
    Von krustenkaese im Forum Technik und Simson
    Antworten: 50
    Letzter Beitrag: 25.08.2010, 17:40
  4. Wiederaufbau 2 Fragen
    Von Bitboo im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 13.04.2007, 14:01

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.