+ Antworten
Ergebnis 1 bis 3 von 3

Thema: Wiedermal lustiges Phänomen - bei Bremse Motor aus


  1. #1
    Kettenblattschleifer Avatar von torsten
    Registriert seit
    13.05.2003
    Ort
    Chemnitz
    Beiträge
    535

    Standard Wiedermal lustiges Phänomen - bei Bremse Motor aus

    Hab wieder mal was lustiges. Wenn ich Licht anhabe, was ja normalerweise der Fall ist und der Karrn warm ist udn ich dann auf die Bremse trete, so dass das Bremslicht angeht, so geht das Mopped aus. Es ist wirklich reproduzierbar, bei ausgeschaltetem Licht tritt es nicht auf. Fragt mich nicht seit wann das ist, ist mir jetzt nur mal aufgefallen, vielleicht mag das Mop die Wärme nicht.
    S51 E/4 - Unterbrecherzündung stino

  2. #2
    Kettenblattschleifer Avatar von Fubi
    Registriert seit
    30.03.2006
    Ort
    Bremervörde
    Beiträge
    518

    Standard

    moin moin

    haste ne extra Masseverbindung vom Motor zum Rahmen?


    von null auf sechzig viermal schalten
    von null auf sechzig viermal schalten

  3. #3
    Kettenblattschleifer Avatar von torsten
    Registriert seit
    13.05.2003
    Ort
    Chemnitz
    Beiträge
    535

    Standard

    hm nee hab ich ni, meinst so ne STeckhülse machen und dann an den MOtor?

+ Antworten

Ähnliche Themen

  1. wiedermal habicht
    Von Matts im Forum Technik und Simson
    Antworten: 19
    Letzter Beitrag: 13.02.2007, 20:53
  2. Anspringproblem (wiedermal)
    Von cmk im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 07.08.2004, 14:50

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.