+ Antworten
Seite 2 von 4 ErsteErste 1 2 3 4 LetzteLetzte
Ergebnis 17 bis 32 von 52

Thema: Wiedr mal S51: Vergaser o.k., aber Motor läuft nicht mehr richtig, nur noch Ruckeln !


  1. #17
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.968

    Standard

    Zitat Zitat von MarkF Beitrag anzeigen
    Ach Sch... nein! Jetzt muß die blöde Karre doch noch in die Werkstatt! So ein Mist! Kann das jeder Kfz- oder Moped-Mechaniker erledigen oder muß das ein Simson-Fachmann machen?
    ehm das kannst du doch selber. Das ist ja eine Vape. Markierung der Grundplatte mit der Markierung auf dem Motorgehäuse muss übereinstimmen. Fertig ist die Zündung eingestellt.

    Man kann bzw. sollte sie noch abblitzen lassen, weil nach dem Kurbelwellentausch schon mal die Markierungen nicht mehr 100% am Motorblock passen, aber laufen muss sie damit.

    MfG

    Tobias

  2. #18
    Chefkonstrukteur Avatar von Albi
    Registriert seit
    09.05.2010
    Ort
    Halle (Saale)
    Beiträge
    4.015

    Standard

    Dann lag ich doch mit einer lockeren Grundplatte gar nicht so falsch. Ich empfehle dir: Kauf dir einen normalen Polradabzieher. Mit diesem kannst du das Polrad lösen und dann die Grundplatte drehen und festschrauben. vielleicht kann man da noch irgendwo nen Federring dazwischenschieben, dann ruckelt sich das nicht sofort wieder los, weiß ich nicht.

  3. #19
    Tankentroster
    Registriert seit
    04.03.2012
    Beiträge
    162

    Standard

    Ähhh - wieso Polrad abziehen? Die Platte ist/war locker, die müßte sich doch auch so drehen lassen, oder?
    Dieses "abblitzen" - wie macht man das mit der Elektronik-Zündung?

  4. #20
    Chefkonstrukteur Avatar von Albi
    Registriert seit
    09.05.2010
    Ort
    Halle (Saale)
    Beiträge
    4.015

    Standard

    Zitat Zitat von MarkF Beitrag anzeigen
    Ähhh - wieso Polrad abziehen? Die Platte ist/war locker, die müßte sich doch auch so drehen lassen, oder?
    Was weiß ich, ob man zum Verdrehen das Polrad lösen muss...oder zum festschrauben der Grundplatte. Ich hab das auch noch nie gemacht. Wenn du mit festgeschraubtem Polrad an der Grundplatte operieren kannst, dann kann selbiges selbstverständlich dranbleiben. Aber allgemein kann ein Polradabzieher ganz nützlich sein.

  5. #21
    Tankentroster
    Registriert seit
    04.03.2012
    Beiträge
    162

    Standard

    Ach - ich dachte, Du wüßtest das, Du klingst so wissend.
    Noch mal zurück zum Strobo: Was genau kann ich mit dem Strobo sehen? An vielen Stellen im Netz ist zu lesen, daß die Gehäusemarkierung für die Vape nicht zu gebrauchen sei. Also Einstellung mit 1,8mm vor OT und Markierung von Platte mit Polrad in Deckung bringen. Aber was bringt dabei ein Strobo mehr?

  6. #22
    Chefkonstrukteur Avatar von Albi
    Registriert seit
    09.05.2010
    Ort
    Halle (Saale)
    Beiträge
    4.015

    Standard

    Zitat Zitat von MarkF Beitrag anzeigen
    Ach - ich dachte, Du wüßtest das, Du klingst so wissend.
    Noch mal zurück zum Strobo: Was genau kann ich mit dem Strobo sehen? An vielen Stellen im Netz ist zu lesen, daß die Gehäusemarkierung für die Vape nicht zu gebrauchen sei. Also Einstellung mit 1,8mm vor OT und Markierung von Platte mit Polrad in Deckung bringen. Aber was bringt dabei ein Strobo mehr?
    Ich bin beim Thema Simson nicht sonderlich wissend , aber ich lese viel mit, arbeite mich langsam in die Materie ein und gewinne bei vielen Sachen theoretisches Wissen. Praktische Erfahrung sammle ich immer dann, wenn ich etwas an meiner Schwalbe schraube, das passiert glücklicherweise (was schlecht für die Praxis ist) nur sehr selten. Auf vieles kommt man ja auch von allein, aber du steigst gerade erst in das Thema ein. Ich hatte am Anfang auch keine Ahnung .
    Zum Stroboskop: Stroboskop
    Damit ist wohl eine sehr exakte Zündeinstellung möglich. Andernfalls tut es auch solch eine Einstelluhr.

    mfg
    Albi

  7. #23
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.968

    Standard

    Hi,

    albi, wenn man nicht so viel weiss, muss man auch mal bischen ruhiger sein...

    Die Grundplatte kann man natürlich drehen ohne das Polrad zu lösen bei vorhandenen Haltekrallen. DAS ist so gebaut so. Dafür braucht man dann auch keinen Polradabzieher. Ist aber sinnvoll sowas zu haben, wenn dann doch mal das Polrad ab muss.

    Die Markierungen am Gehäuse beziehen sich auf die die werkseitig verbaute Kurbelwelle. Ist eine neue verbaut, kann es sein, dass die Position des Halbmondes auf der Kurbelwelle fertigungsbedingt etwas anders sitzt und dadurch die Markierung sich etwas verschieben kann.

    Fürs Grobe reicht es erstmal aus die Markierung am Gehäuse und an der Grundplatte übereinstimmt.

    Sieh auch hier:

    Vape Zündung einstellen?? überfragt...

    Im Grunde gibt es 3 Markierungen:

    -auf dem Polrad
    -auf der Grundplatte
    -am Motorgehäuse

    Welche Markierungen ich meine sieht man da, ist zwar eine Unterbrecherzündung, aber das Prinzip ist das gleiche:

    http://www.mopedfreunde-oldenburg.de...tml#einstellen

    Zur Groben Einstellung die Grundplattenmarkierung mit dem Gehäuse übereinstellen. Das reicht normalerweise, das sie zufriedenstellend läuft.

    Zur Kontrolle sollte man den ZZP suchen mittels Totpunktsucher, Messchieber, Messuhr und dann muss die Markierung des Polrades mit der Markierung der Grundplatte übereinstimmen. Tut sie das Nicht, kann man da noch mal feinjustieren.

    Das gleiche macht das Stroboskop bzw. Zündlichtpistole. Das erzeugt genau einen Blitz, wenn die Zündkerze zündet. Durch den Stroboskopeffekt sieht es so aus als als wenn das Polrad stehen würde und man erkennt eine nichtbewegende Markierung des drehenden Polrades. Dann kann man genau sehen ob das mit der Markierung der Grundplatte fluchtet. MEHR macht so eine Strobo auch nicht.

    Zündung einstellen ist kein Hexenwerk, mit ein bischen überlegen kann das jeder.

    Ich hab mir am Anfang, als ich noch keine Zündlichtpistole hatte, sowas gebaut:

    Nicht alles

    Die Schraube brauch auch nicht unbedingt an einer Seite abgefräst werden.

    Da weiss man, dass die Steigung einer M8 Schraube 1,25mm ist. Das heist, wenn du mit dem Ding den OT gefunden hast, und du danach die Schraube eine Umdrehung reindrehst, dann bist du 1,25mm vor OT. Bei 1,8mm vor OT muss man dann halt entsprechend weiter reindrehen. In dem ZZP sollte dann die Markierung vom Polrad und Grundplatte übereinstimmen. Im Idealfall sind alle 3 Markierungen übereinander.

    MfG

    Tobias

  8. #24
    Tankentroster
    Registriert seit
    04.03.2012
    Beiträge
    162

    Standard

    Aha, mhm. Also ist die richtige (zu den Markierungen auf Grundplatte und Polrad passende) Markierung auf dem Gehäuse auch für´s Strobo unabdingbar.

    Ich habe jetzt mangels nutzbarer Meßuhr und mangels defekter Zündkerze und mangels Gewinderschneideisen für das Zündkerzengewinde folgendes gemacht:

    Zündkerze raus, Kolben auf in etwa tiefste Stellung, Unterlegscheibe 7/25mm auf Zündkerzenloch, Schiebelehre "entklemmt" und mit ausreichend ausgefahrener Schieberstange exakt draufgepreßt und das Polrad vorsichtig im UZS gedreht, bis der Kolven Kontakt zur Schieberstange der Schiebelehre hat und dann gefühlvoll weitergedreht bis der OT erreicht bzw. überschritten war; der Schieber wird so entsprechend verschoben.
    Schiebelehre vorsichtig abgenommen und Wert abgelesen. Bei Digitalgerät genullt und um 1,8mm weiter aufgezogen, bei analoger Schiebelehre die 1,8mm eben hinzuaddiert und eingestellt, dann Schieber festgeklemmt.
    Polrad wieder auf tiefsten Punkt zurückgedreht, Schiebelehre wie vorhin auf U-Scheibe aufgesetzt und angepreßt und das Polrad vorsichtig und gefühlvoll nach rechts gedreht, bis der Kolben anstößt.
    Die Markierung vom Polrad habe ich mit Bleistift aufs Gehäuse übertragen und diese Prozedur dreimal mit der digitalen und einmal mit der analogen Schiebelehre durchgeführt - mit dem gleichen Ergebnis.
    Dann habe ich den Bleistiftstrich mit einer Kerbe dauerhaft gemacht. Diese liegt recht genau 6,5mm links bzw. unter bzw. vor der vorhandenen Markierung am Gehäuse.

    Jetzt die Grundplatte entsprecht verdreht, fixiert und probegfahren: Läuft m.E. gut, wie bei den ersten Testfahrten, leichter Berg hoch etwas über 60km/h, runter um die 70 km/h, das dürfte o.k. sein. Die Zündkerze ist in etwa rehbraun. Ich nehme an, daß dies alles nicht der Fall wäre, wenn die Polradmarkierung falsch wäre.
    Allerdings war der Zündkerzenelektrodenabstand weniger als 0,4mm, habe ihn jetzt mal auf rund 0,6mm vergrößert. Kein Unterschied.
    Geändert von MarkF (07.06.2012 um 13:59 Uhr)

  9. #25
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.968

    Standard

    Hi,

    wenn jetzt im deinem korrekt ermittelten ZZP die Markierung vom Polrad und Grundplatte übereinander steht, stimmt die Zündung. MEHR kann man da nicht einstellen.

    Das wäre beim U-Zündung genau der Punkt wo sich der Unterbrecher öffnen müsste. Da würde man jetzt noch die maximale Öffnung einstellen und gut ist.

    Bei der Vape fällt das flach und fertig. Erfolgreich Zündung fertig eingestellt.

    Die Vape hat genug Energie für den Zündfunken, die schafft wohl auch 0,6mm. Ich persönlich würde es wieder auf 0,4mm einstellen, aber wenn es geht, geht es.

    Die Markierung auf dem Gehäuse ist nur für die Werksseitige Zündung und werkseitige Kurbelwelle gültig. Das kann damit durchaus sein, dass die Werte jetzt um ein paar Milimeter jetzt nicht stimmen. Die Markierung hat dann das Eingestelle mit dem Messchieber, Uhr usw. immer erspart.

    Für die Funktion ist nur Wichtig, dass Grupla und Polrad übereinstimmen.

    Du hast ja jetzt dir einen neue Markierung gemacht, wenn du jetzt mal die Grupla abnehmen solltest, brauchst die nur noch die Beiden Striche bei der Montage wieder übereinander und gut ist.

    MfG

    Tobias

  10. #26
    Tankentroster
    Registriert seit
    04.03.2012
    Beiträge
    162

    Standard

    Zitat Zitat von Rossi Beitrag anzeigen
    wenn jetzt im deinem korrekt ermittelten ZZP die Markierung vom Polrad und Grundplatte übereinander steht, stimmt die Zündung. MEHR kann man da nicht einstellen.
    Innerhalb der Fühl- und Blicktoleranzen sollte das jetzt passend sein. Aber abgesehen von einer trial&error-Einstellung der GruPla steht und fällt ja auch eine dynamische Einstellung wohl mit der exakten Position der Gehäusemarkierung ... denn wenn ich das richtig verstehe setzt auch ein Strobo die korrekte Gehäusemarkierung voraus.

    Welche Auswirkungen hätte es, wenn im Ergebnis die Grundplatte zu weit nach links oder zu weit nach rechts gedreht wäre

    Die Vape hat genug Energie für den Zündfunken, die schafft wohl auch 0,6mm. Ich persönlich würde es wieder auf 0,4mm einstellen, aber wenn es geht, geht es.
    Irgendeine Auswirkung wird der Elektrodenabstand doch haben. Klar, bei geringer Zündenergie muß der Abstand kleiner sein, sonst funkt es nicht richtig/zuverlässig, je höher die Zündspannung, deststo größer kann der Abstand sein - aber was ist der Vorteil eines großen Elektrodenabstands?

    Die Markierung auf dem Gehäuse ist nur für die Werksseitige Zündung und werkseitige Kurbelwelle gültig. Das kann damit durchaus sein, dass die Werte jetzt um ein paar Milimeter jetzt nicht stimmen. Die Markierung hat dann das Eingestelle mit dem Messchieber, Uhr usw. immer erspart.
    Nee, stimmt nicht, ich mußte ja die "richtige" Gehäusemarkierung über die Markierung auf dem Polrad und 1,8mm vor OT wie beschrieben durch Schiebelehreneinsatz erst anbringen.

    Du hast ja jetzt dir einen neue Markierung gemacht, wenn du jetzt mal die Grupla abnehmen solltest, brauchst die nur noch die Beiden Striche bei der Montage wieder übereinander und gut ist.
    Das war der Zweck, vor allem aber, weil ich den Befestigungsschrauben der GruPla-Klemmen nicht traue - was sich einmal losrappelt kann sich wieder losrappeln.

    Was bleibt: Ich weiß nicht, ob es normal oder richtig ist, aber früher, in den 70ern, konnte ich bei meinem Mokick im 4. Gang bergab nicht Vollgas fahren, das hätte den Motor zerrissen. Bei der S51 ist bei etwas über 70 km/h wirklich Schluß, überdrehen ist trotz genügend "Masse" nicht möglich. Muß das so sein oder deutet das auf eine nicht optimale Einstellung der Zündung oder des Vergasers hin? Meine Tochter muß halt relativ viel Landstraße fahren, da wären 70 km/h in der Ebene schon nicht schlecht - in der Ortschaft ist es egal.

  11. #27
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.968

    Standard

    Hi,

    gibt keine dynamische Einstellung, die Vape hat einen festen ZZP, nix mit Zündzeitpunktverschiebung, auch wenn das einige immer behaupten.

    Der Motor der S51 ist Vollgasfest, übertreiben würde ich dennoch nicht. Die Bremsen sind nur 2 kleine Trommelbremsen.

    Und 70km/h sind okay. (Wie hast du das gemessen? mit dem werksseitigen Tacho aka Schätzeisen?)

    Überdrehen lässt sich der M541 nicht, das ist auch relativ normal.

    MfG

    Tobias

    Edit:
    http://home.arcor.de/wlk/06050033.jpg
    Sehe ich da richtig Kolbendurchmesser 40,97mm?
    Das ist ja ein böser 60ccm Tuningzylinder, der im Strassenverkehr nicht erlaubt ist...

  12. #28
    Chefkonstrukteur Avatar von Albi
    Registriert seit
    09.05.2010
    Ort
    Halle (Saale)
    Beiträge
    4.015

    Standard

    Das erklärt auch etwas über 60km/h bergauf...

  13. #29
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.968

    Standard

    Zitat Zitat von EA_SchwalbeAlbi Beitrag anzeigen
    Das erklärt auch etwas über 60km/h bergauf...
    Genau das hat mich auch stutzig gemacht, und dann einen Nachbauzylinder.

    Schauen wir doch mal nach dem Kolbendurchmesser, Bilder sind ja da.

    MfG

    Tobias

  14. #30
    Super-Moderator Chefkonstrukteur
    Registriert seit
    16.01.2006
    Ort
    Nähe Chemnitz
    Beiträge
    2.874

    Standard

    /Ganz OffTpopic

    Mir ist was ganz Positives aufgefallen. Ich verfolge ja hier alles mehr oder weniger aufmerksam. "MarkF" hat hier eine Entwicklung genommen, die ich nach seinen ersten Beiträgen nicht für möglich gehalten hätte.

    Mein Glückwunsch (und das ist keine Ironie)! Du hast Dich überwunden, Dich mit der Materie zu beschäftigen. Und schon hast Du Erfolgserlebnisse.

    qdä

  15. #31
    Chefkonstrukteur Avatar von Albi
    Registriert seit
    09.05.2010
    Ort
    Halle (Saale)
    Beiträge
    4.015

    Standard

    Da kann ich dem qdä nur zustimmen .

  16. #32
    Tankentroster
    Registriert seit
    04.03.2012
    Beiträge
    162

    Standard

    Zitat Zitat von Rossi Beitrag anzeigen
    gibt keine dynamische Einstellung, die Vape hat einen festen ZZP, nix mit Zündzeitpunktverschiebung, auch wenn das einige immer behaupten.
    Als dynamische Einstellung wird doch die mit dem Strobo bezeichnet. Was Du meinst ist die dynamische Zündung bzw. Zündungseinstellung/Verstellung.

    Und 70km/h sind okay. (Wie hast du das gemessen? mit dem werksseitigen Tacho aka Schätzeisen?)
    Überdrehen lässt sich der M541 nicht, das ist auch relativ normal.
    Na, wenn´s normal ist ...
    Ja, mit dem normalen Tacho, der aber nicht sonderlich ungenau ist, wie ich durch Hinterherfahren festgestellt habe.

    http://home.arcor.de/wlk/06050033.jpg
    Sehe ich da richtig Kolbendurchmesser 40,97mm?
    Das ist ja ein böser 60ccm Tuningzylinder, der im Strassenverkehr nicht erlaubt ist...
    Wie, was? Das ist ein 60ccm-Motor? Nicht das auch noch .... ! Langsam habe ich wirklich genug !

    Zitat Zitat von EA_SchwalbeAlbi Beitrag anzeigen
    Das erklärt auch etwas über 60km/h bergauf...
    Und ich dachte, daß sei normal, es heißt doch allgemein, daß die S51, gut eingefahren, bis zu 70 km/h bringen ...

    Zitat Zitat von Quacksderaeltere Beitrag anzeigen
    Mir ist was ganz Positives aufgefallen. Ich verfolge ja hier alles mehr oder weniger aufmerksam. "MarkF" hat hier eine Entwicklung genommen, die ich nach seinen ersten Beiträgen nicht für möglich gehalten hätte.
    Mein Glückwunsch (und das ist keine Ironie)! Du hast Dich überwunden, Dich mit der Materie zu beschäftigen. Und schon hast Du Erfolgserlebnisse.
    Sorry, aber das ist Quatsch! Wenn die Verbrecher von Verkäufer das liefern würden, was sie versprechen, dann hätte ich den Teufel getan und mich mit Vergaser- und Zündungseinstellen zu befassen, dann hätte ich den Hobel meiner Tochter hingestellt und Schluß.
    Mopped fahren heißt nicht, zum Zweiradmechaniker zu werden, es sei denn, man benutzt fahrende Baustellen, wo aber auch die S51 nicht grundsätzlich zählt. Das war früher nicht so, das ist heute nicht so, Jugendlich mögen vielleicht selbst ihr Gefährt psuedo- und kaputtreparieren, weil sie das Geld für einen Fachmann nicht haben, nicht mal für billigste Ersatzteile Geld ausgeben, aber aber einem gewissen Alter etc. läßt man üblicherweise Profis ran.
    In meinem ganzen moppedfahrenden Freundes- und Bekanntenkreis bin ich der einzige, der an Moppeds (und ein bischen an Autos) selbst herumschraubt und sich schmierige Finger holt - von in die Tiefe gehenden Maßnahmen wie Vergaserreparatur und Zündungseinstellung nicht zu reden.
    Ich hätte, wie jeder "normale" Mensch, das Teil auch dem Verkäufer vor die Tür stellen können, ohne mich mit der Technik zu befassen - was ich auch getan hätte, wenn er in der Nähe wohnen würde.
    Und auf diese Erfolgserlebnisse kann ich gerne verzichten. Natürlich kann ich so ein Teil reparieren, wenn ich mich mit der Materie befasse, und ich könnte auch die Motoren überholen etc., wenn ich willens wäre, es zu lernen und es mir Spaß machen würde - das ist simple Landmaschinentechnik, das kann jeder einigermaßen geschickte Heimwerker lernen. Zufälligerweise habe ich aber genügend andere Interessen, so daß ich das nicht auch noch brauche.
    Ich will nicht bestreiten, daß es natürlich positiv ist, wenn man so etwas kann, weil man dann in gewissem Umfang von Profis unabhängig ist und sich auch in einem aktuen Störfall behelfen kann. Aber nötig/erforderlich ist es nicht. Keiner von den Buben aus der Schule meiner Tochter, die mit Rollern oder Mokicks rumfahren, sind dazu in der Lage.

+ Antworten
Seite 2 von 4 ErsteErste 1 2 3 4 LetzteLetzte

Ähnliche Themen

  1. Habe heute ein neues Moped bekommen läuft aber nicht richtig
    Von Simichris im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 24.09.2006, 20:50
  2. S51 Läuft nicht mehr richtig...
    Von Anton im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 04.08.2005, 16:30
  3. läuft nicht mehr richtig
    Von simmiopi im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 08.06.2003, 23:35

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.